<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" /><meta name="theme-color" content="#0075be"><meta name="msapplication-navbutton-color" content="#0075be"><meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url = '/site/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <title>Trabajadores de la administración pública protestaron para exigir beneficios laborales &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title><link rel="canonical" href="https://diariodelosandes.com/site/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Trabajadores de la administración pública protestaron para exigir beneficios laborales &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" /><meta property="og:description" content="Desde Trujillo Capital los trabajadores activos, jubilados y pensionados de la administración pública acudieron al llamado nacional de protesta para exigir el pago de sus beneficios laborales. La concentración se efectuó en la plaza de Los Mayores, dónde acudieron trabajadores dependientes de la salud, educación, trabajadores tribunalicios, de gobernación, quienes exigen en primera instancia la [&hellip;]" /><meta property="og:url" content="https://diariodelosandes.com/site/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales/" /><meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" /><meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" /><meta property="article:published_time" content="2022-09-23T01:10:17+00:00" /><meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0076.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="605" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Mayra Linares" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@mayralinares" /><meta name="twitter:site" content="@diariodlosandes" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Mayra Linares" /><meta name="twitter:label2" content="Tiempo estimado de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_95b7c0c10ee3c3b68d482a88097ee408.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_12a16764b37af16dfeabf241b5377b08.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0550db76798d263a7b9aa9b81eeb88a9.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_b008bb8c3063c73f68397f1d64ee9803.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0cdf3372f41ed035a7bc2dc276a43821.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5d17a1bfafc0a64c3454ff5a21f8d1bb.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-default-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_6b1d998402af6823f1815ad6cd6a4b7d.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_487b8f88e648e940e62cbab2c29009dd.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pages-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_c2f636d5c916da8a012e895f5bfdb696.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-single-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_3f86abad59d0aeab4dc89e8808c4ee9d.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7ba059747ce86a2a7cd71aa96eb4ba8f.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_d61594a5c34f7e5025fd40a65038a71a.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-js-composer-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_fc83441dd57e3efc19dde7715224aa04.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_af8ab4860593a89a49ea44f852dadcd1.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_a7722f6ba1adbe7d3eab961b0743b865.php' type='text/css' media='all' /> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/181420" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://diariodelosandes.com/site/?p=181420' /><link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-WTQFHQB0EF"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTQFHQB0EF');</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.12"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://diariodelosandes.com/site/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" /><link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" /><meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-181420 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-161663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li id="menu-item-161662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li id="menu-item-151237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div><div class="jeg_nav_item jeg_top_date"> jueves, 22 septiembre 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block rounded"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-6"><div class="g-single a-65"><a class="gofollow" data-track="NjUsNiwxLDYw" href="http://bit.ly/VENTASLASER" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/Banner-728x90-3.gif" /></a></div></div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li><li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a><ul class="sub-menu"><li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li></ul></li><li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li></ul></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li><li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a><ul class="sub-menu"><li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li></ul></li><li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://diariodelosandes.com/site/"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"></p><div class="g g-6"><div class="g-single a-65"><a class="gofollow" data-track="NjUsNiwxLDYw" href="http://bit.ly/VENTASLASER" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/Banner-728x90-3.gif" /></a></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 121px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="entry-header"><h1 class="jeg_post_title">Trabajadores de la administración pública protestaron para exigir beneficios laborales</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">por</span> <a href="https://diariodelosandes.com/site/author/mayra-linares/">Mayra Linares</a></div><div class="jeg_meta_date"> <a href="https://diariodelosandes.com/site/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales/">22/09/2022</a></div><div class="jeg_meta_reading_time"> <span> Reading Time: 1 min read </span></div></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div  class="jeg_featured featured_image "><a href="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0076.jpg"><div class="thumbnail-container" style="padding-bottom:56%"><img width="750" height="420" src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0076-750x420.jpg" class=" wp-post-image" alt="" data-full-width="1080" data-full-height="605" /></div></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Trabajadores%20de%20la%20administraci%C3%B3n%20p%C3%BAblica%20protestaron%20para%20exigir%20beneficios%20laborales%20via%20%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F&title=Trabajadores%20de%20la%20administraci%C3%B3n%20p%C3%BAblica%20protestaron%20para%20exigir%20beneficios%20laborales" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0076.jpg&description=Trabajadores%20de%20la%20administraci%C3%B3n%20p%C3%BAblica%20protestaron%20para%20exigir%20beneficios%20laborales" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="content-inner "><p>Desde Trujillo Capital los trabajadores activos, jubilados y pensionados de la administración pública acudieron al llamado nacional de protesta para exigir el pago de sus beneficios laborales.</p><p>La concentración se efectuó en la plaza de Los Mayores, dónde acudieron trabajadores dependientes de la salud, educación, trabajadores tribunalicios, de gobernación, quienes exigen en primera instancia la derogación del instructivo Onapre ante lo que consideran que les disminuyen sus beneficios adquiridos durante años.</p><blockquote><p>Nelson García, Representante en Trujillo de la Coordinación Nacional de Jubilados dijo: “no nos vamos a cansar de exigir al Gobierno nacional que deroguen el instructivo”. Nosotros del sector jubilado nos vemos muy afectados, tenemos que cumplir con nuestros tratamientos y no nos alcanza para suplir nuestras necesidades, así hayan dicho por sentencia del Tribunal Supremo de Justicia no hay ningún instructivo otras son las acciones».</p><p>Por su parte el profesor Javier Salas, secretario de reclamos del Sindicato Venezolano de Maestros del estado Trujillo dijo: “esta lucha y afectaciones es de todos los sectores, vinimos hasta la sede de la inspectoría del trabajo para entregar el documento petitorio en cuanto a mejoras salariales para todos aquellos trabajadores que también les va corresponder una pensión tal y como lo dice el artículo 91 de la Constitución Nacional».</p></blockquote><p><img loading="lazy" class="aligncenter size-full wp-image-181421" src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0068.jpg" alt="" width="1080" height="607" srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0068.jpg 1080w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0068-300x169.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0068-640x360.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0068-768x432.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0068-750x422.jpg 750w" sizes="(max-width: 1080px) 100vw, 1080px" /> <img loading="lazy" class="aligncenter size-full wp-image-181422" src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0073.jpg" alt="" width="1078" height="588" srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0073.jpg 1078w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0073-300x164.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0073-640x349.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0073-768x419.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2022/09/IMG-20220922-WA0073-750x409.jpg 750w" sizes="(max-width: 1078px) 100vw, 1078px" /></p><p>&nbsp;</p><hr /><p>Por: <strong>Mayra Linares</strong></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> <div class="jeg_post_tags"><span>Tags:</span> <a href="https://diariodelosandes.com/site/tag/protesta/" rel="tag">Protesta</a><a href="https://diariodelosandes.com/site/tag/trabajadores/" rel="tag">Trabajadores</a><a href="https://diariodelosandes.com/site/tag/trujillo/" rel="tag">Trujillo</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_632d14dfb9542"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-3"><div class="g-single a-63"><a class="gofollow" data-track="NjMsMywxLDYw" href="https://duncan.com.ve/" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-Duncan-300-x-600-px.jpg" /></a></div></div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_181420_0_632d14dfbaddf  normal " data-unique="jnews_module_181420_0_632d14dfbaddf"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Opinión</span></h3></div><div class="jeg_block_container"><div class="jeg_posts "><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/desde-el-conuco-olores-y-sabores-imborrables-por-toribio-azuaje/">Desde el conuco | OLORES Y SABORES IMBORRABLES | Por: Toribio Azuaje</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/solidaridad-con-la-victimas-no-con-sus-victimarios-por-rodrigo-cabezas-morales/">SOLIDARIDAD CON LA VÍCTIMA NO CON SUS VICTIMARIOS | Por: Rodrigo Cabezas Morales</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/la-generacion-bonsai/">LA GENERACIÓN BONSAI</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/diosdao-ademas-de-la-polar-los-enchufados-de-los-agronegocios-y-la-gestion-complice-del-ministerio-de-agricultura-y-tierras-cartelizan-el-precio-del-maiz-arruinando-a-los-sa/"> …Diosdao…. además de La Polar, los enchufados de los agronegocios y la gestión cómplice del ministerio de agricultura y tierras cartelizan el precio del maíz, arruinando a los sacrificados agricultores</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/en-homenaje-al-prof-antonio-vale-b-por-prof-henry-montilla-p/">EN HOMENAJE AL PROF. ANTONIO VALE B. | Por: Prof. Henry Montilla P.</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_181420_0_632d14dfbaddf = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget adrotate_widgets" id="adrotate_widgets-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_632d14dfbbf02"><h3 class="jeg_block_title"><span>Trabajo Especial</span></h3></div><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://diariodelosandes.com/site/edicion-44-aniversario-diario-de-los-andes/"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-Revista-Andina-Aniversario.jpg" /></a></div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_632d14dfbc1b9"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-1"><div class="g-single a-67"><a class="gofollow" data-track="NjcsMSwxLDYw" href="http://bit.ly/VENTASLASER" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/Banner-300x250_.gif" /></a></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-181420 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://diariodelosandes.com/site/" class="footer_logo"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a><p class="copyright"></p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-161675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161675"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li id="menu-item-161677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161677"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161676"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li><li id="menu-item-161679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161679"><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161678"><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161681"><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161680"><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161682"><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161683"><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161684"><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget rounded"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="9ed2044dda"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="9ed2044dda"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F" data-image-url="" data-title="Trabajadores%20de%20la%20administraci%C3%B3n%20p%C3%BAblica%20protestaron%20para%20exigir%20beneficios%20laborales" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Ftrabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales%2F" data-image-url="" data-title="Trabajadores%20de%20la%20administraci%C3%B3n%20p%C3%BAblica%20protestaron%20para%20exigir%20beneficios%20laborales%20via%20%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_011aca2eaf3152e72d23958e6ccc6212.php?ver=10.7.9' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7ad1d51e7c25b562250f051b75c550cf.php' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_1d994c4f50b72a8f349f865d6107e70d.php?ver=10.7.9' id='photoswipe-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_11ab233d2fbc6c54cff01fb8b7a178d7.php?ver=10.7.9' id='photoswipe-ui-default-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_80baefbac555aa8bdf0bc6b065e28e2b.php?ver=10.7.9' id='lazysizes-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_cc9c5fb51f785a88637049720c1ca390.php?ver=10.7.9' id='bgset-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_d3b89f1c2c2e5e385907e5c0150e2ca5.php?ver=10.7.9' id='superfish-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_f252b2812ef7fbe650c932e4e4cfc017.php?ver=10.7.9' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_84a8f50d7be5f082584e4b38b6f7d66f.php?ver=10.7.9' id='waypoint-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7947c88004334227f346d84eeacd2fce.php?ver=10.7.9' id='scrollto-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_1beaf24519e12ff3b3e9b1f933bd4892.php?ver=10.7.9' id='parallax-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_c87f951a08d249616fd25aeca7584c66.php?ver=10.7.9' id='okaynav-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0dadbc3f772821bbaa630bbc917f60c1.php?ver=10.7.9' id='mousewheel-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_f8494cbc2dbb281618307341a94ae497.php?ver=10.7.9' id='modernizr-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_4eed55c15d40144a5ccee9e4c1f6ff4f.php?ver=10.7.9' id='smartresize-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7b76d099df14a7d353c384a01fbf2274.php?ver=10.7.9' id='chosen-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_bddbc5544f5eeec3cabb2a671061b622.php?ver=10.7.9' id='magnific-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5974b4c95eb032c4fe7a753a98f60cb0.php?ver=10.7.9' id='jnews-gif-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_eb19b6c4b37a61d6f381735ae5164b89.php?ver=10.7.9' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.9' id='jquery-transit-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_590e275a5cb1968898d95c373c1e2c79.php?ver=10.7.9' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"181420","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_3041b69237462e829ac09659d2d08742.php?ver=10.7.9' id='jnews-main-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_03777dbd9c416c80e2c9378dbdff137c.php?ver=10.7.9' id='jnews-floating-video-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5e7f5aacede5bfe7441d64bd08e13caa.php?ver=10.7.9' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_8cedcb9a287660239b5df75a6f94a5b3.php?ver=10.7.9' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_03d826c3b6e93df3d1766eae63476e06.php?ver=10.7.9' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_71ed5d351d462619d0b359f73f22bc2c.php' id='jnews-select-share-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/diariodelosandes.com\/site\/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales\/"},"dateCreated":"2022-09-22 21:10:17","datePublished":"2022-09-22 21:10:17","dateModified":"2022-09-23 01:10:17","url":"https:\/\/diariodelosandes.com\/site\/trabajadores-de-la-administracion-publica-protestaron-para-exigir-beneficios-laborales\/","headline":"Trabajadores de la administraci\u00f3n p\u00fablica protestaron para exigir beneficios laborales","name":"Trabajadores de la administraci\u00f3n p\u00fablica protestaron para exigir beneficios laborales","articleBody":"Desde Trujillo Capital los trabajadores activos, jubilados y pensionados de la administraci\u00f3n p\u00fablica acudieron al llamado nacional de protesta para exigir el pago de sus beneficios laborales.\r\n\r\nLa concentraci\u00f3n se efectu\u00f3 en la plaza de Los Mayores, d\u00f3nde acudieron trabajadores dependientes de la salud, educaci\u00f3n, trabajadores tribunalicios, de gobernaci\u00f3n, quienes exigen en primera instancia la derogaci\u00f3n del instructivo Onapre ante lo que consideran que les disminuyen sus beneficios adquiridos durante a\u00f1os.\r\n<blockquote>Nelson Garc\u00eda, Representante en Trujillo de la Coordinaci\u00f3n Nacional de Jubilados dijo: \u201cno nos vamos a cansar de exigir al Gobierno nacional que deroguen el instructivo\u201d. Nosotros del sector jubilado nos vemos muy afectados, tenemos que cumplir con nuestros tratamientos y no nos alcanza para suplir nuestras necesidades, as\u00ed hayan dicho por sentencia del Tribunal Supremo de Justicia no hay ning\u00fan instructivo otras son las acciones\".\r\n\r\nPor su parte el profesor Javier Salas, secretario de reclamos del Sindicato Venezolano de Maestros del estado Trujillo dijo: \u201cesta lucha y afectaciones es de todos los sectores, vinimos hasta la sede de la inspector\u00eda del trabajo para entregar el documento petitorio en cuanto a mejoras salariales para todos aquellos trabajadores que tambi\u00e9n les va corresponder una pensi\u00f3n tal y como lo dice el art\u00edculo 91 de la Constituci\u00f3n Nacional\".<\/blockquote>\r\n<img class=\"aligncenter size-full wp-image-181421\" src=\"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2022\/09\/IMG-20220922-WA0068.jpg\" alt=\"\" width=\"1080\" height=\"607\" \/> <img class=\"aligncenter size-full wp-image-181422\" src=\"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2022\/09\/IMG-20220922-WA0073.jpg\" alt=\"\" width=\"1078\" height=\"588\" \/>\r\n\r\n&nbsp;\r\n\r\n<hr \/>\r\n\r\nPor: <strong>Mayra Linares<\/strong>\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Mayra Linares","url":"https:\/\/diariodelosandes.com\/site\/author\/mayra-linares\/","sameAs":["@mayralinares","https:\/\/www.instagram.com\/mayral82\/"]},"articleSection":["Trujillo"],"image":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2022\/09\/IMG-20220922-WA0076.jpg","width":1080,"height":605},"publisher":{"@type":"Organization","name":"Diario de Los Andes","url":"https:\/\/diariodelosandes.com\/site","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Trabajadores de la administraci\u00f3n p\u00fablica protestaron para exigir beneficios laborales","published":"2022-09-22 21:10:17","updated":"2022-09-23 01:10:17"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body></html>