<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" /><meta name="theme-color" content="#0075be"><meta name="msapplication-navbutton-color" content="#0075be"><meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url = '/site/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <title>352 años de Carvajal | Campo Alegre de mi infancia | Por: Larry Araujo &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title><link rel="canonical" href="https://diariodelosandes.com/site/en-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="352 años de Carvajal | Campo Alegre de mi infancia | Por: Larry Araujo &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" /><meta property="og:description" content="Hasta finales de la década de 1960 Campo Alegre aún era un pequeño caserío del municipio foráneo San Rafael de Carvajal anexo al distrito Valera, estado Trujillo, que ha cambiado su identificación político-territorial, aunque con sus mismas coordenadas polares y cartesianas de latitud norte y longitud oeste, y actualmente es una parroquia del municipio autónomo [&hellip;]" /><meta property="og:url" content="https://diariodelosandes.com/site/en-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo/" /><meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" /><meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" /><meta property="article:published_time" content="2022-10-02T10:04:18+00:00" /><meta property="article:modified_time" content="2022-10-01T18:55:24+00:00" /><meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2022/10/CARVAJAL-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="434" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redacción Web" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@diariodlosandes" /><meta name="twitter:site" content="@diariodlosandes" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Redacción Web" /><meta name="twitter:label2" content="Tiempo estimado de lectura" /><meta name="twitter:data2" content="11 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_95b7c0c10ee3c3b68d482a88097ee408.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_12a16764b37af16dfeabf241b5377b08.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0550db76798d263a7b9aa9b81eeb88a9.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_b008bb8c3063c73f68397f1d64ee9803.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0cdf3372f41ed035a7bc2dc276a43821.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5d17a1bfafc0a64c3454ff5a21f8d1bb.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-default-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_6b1d998402af6823f1815ad6cd6a4b7d.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_487b8f88e648e940e62cbab2c29009dd.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pages-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_c2f636d5c916da8a012e895f5bfdb696.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-single-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_3f86abad59d0aeab4dc89e8808c4ee9d.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7ba059747ce86a2a7cd71aa96eb4ba8f.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_d61594a5c34f7e5025fd40a65038a71a.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-js-composer-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_fc83441dd57e3efc19dde7715224aa04.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_af8ab4860593a89a49ea44f852dadcd1.php?ver=10.7.9' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_a7722f6ba1adbe7d3eab961b0743b865.php' type='text/css' media='all' /> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/182216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://diariodelosandes.com/site/?p=182216' /><link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-WTQFHQB0EF"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTQFHQB0EF');</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.12"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://diariodelosandes.com/site/en-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" /><link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" /><meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-182216 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-161663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li id="menu-item-161662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li id="menu-item-151237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div><div class="jeg_nav_item jeg_top_date"> domingo, 2 octubre 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block rounded"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-6"><div class="g-single a-71"><a class="gofollow" data-track="NzEsNiwxLDYw" href="https://ve.thebar.com/" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/Cacique_PDM_ago_728x90.jpg" /></a></div></div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li><li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a><ul class="sub-menu"><li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li></ul></li><li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li></ul></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li><li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a><ul class="sub-menu"><li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li></ul></li><li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://diariodelosandes.com/site/"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"></p><div class="g g-6"><div class="g-single a-65"><a class="gofollow" data-track="NjUsNiwxLDYw" href="http://bit.ly/VENTASLASER" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/Banner-728x90-3.gif" /></a></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 121px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="entry-header"><h1 class="jeg_post_title">352 años de Carvajal | Campo Alegre de mi infancia | Por: Larry Araujo</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">por</span> <a href="https://diariodelosandes.com/site/author/redaccion-web/">Redacción Web</a></div><div class="jeg_meta_date"> <a href="https://diariodelosandes.com/site/en-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo/">02/10/2022</a></div><div class="jeg_meta_reading_time"> <span> Reading Time: 9 mins read </span></div></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div  class="jeg_featured featured_image "><a href="https://diariodelosandes.com/site/wp-content/uploads/2022/10/CARVAJAL-1.jpg"><div class="thumbnail-container" style="padding-bottom:42.4%"><img width="750" height="318" src="https://diariodelosandes.com/site/wp-content/uploads/2022/10/CARVAJAL-1-750x318.jpg" class=" wp-post-image" alt="De izquierda a derecha: Tiburcio Araujo, financista del primer equipo de Ciclismo que existió en Campo Alegre. Israel Franco, propietario de la recordada Bodega “La Vigorosa”. Francisco “Pancho” Valero, propietario del primer cine que existió en Campo Alegre abajo." data-full-width="1024" data-full-height="434" /></div><p class="wp-caption-text">De izquierda a derecha: Tiburcio Araujo, financista del primer equipo de Ciclismo que existió en Campo Alegre. Israel Franco, propietario de la recordada Bodega “La Vigorosa”. Francisco “Pancho” Valero, propietario del primer cine que existió en Campo Alegre abajo.</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=352%20a%C3%B1os%20de%20Carvajal%20%7C%20Campo%20Alegre%20de%20mi%20infancia%20%7C%20Por%3A%20Larry%20Araujo%20via%20%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F&title=352%20a%C3%B1os%20de%20Carvajal%20%7C%20Campo%20Alegre%20de%20mi%20infancia%20%7C%20Por%3A%20Larry%20Araujo" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2022/10/CARVAJAL-1.jpg&description=352%20a%C3%B1os%20de%20Carvajal%20%7C%20Campo%20Alegre%20de%20mi%20infancia%20%7C%20Por%3A%20Larry%20Araujo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="content-inner "><p>Hasta finales de la década de 1960 Campo Alegre aún era un pequeño caserío del municipio foráneo San Rafael de Carvajal anexo al distrito Valera, estado Trujillo, que ha cambiado su identificación político-territorial, aunque con sus mismas coordenadas polares y cartesianas de latitud norte y longitud oeste, y actualmente es una parroquia del municipio autónomo de San Rafael de Carvajal del estado Trujillo, por la desaparición del distrito como entidad político-administrativa, pero con un buen crecimiento poblacional y la expansión de nuevas áreas pobladas con construcciones en lugares que para la época estaban vacíos o servían de espacios deportivos no convencionales.</p><p>El espacio territorial que ocupa la crónica está delimitado entre los sitios La Horqueta bajando hasta el sitio o curva de la Máquina de Arroz o salida de la cuesta de Jiménez, incluyendo La Cantarrana, La Peña y hasta el sitio denominado El Chama con dirección a El Amparo.  Por esos años, además de sus ocupaciones, sus pobladores mostraban un interés diario en la compra y espera del sorteo de la lotería de animalitos de Valera, con personas que vendían los números del 1 “El Carnero” al 31 “La Lapa”, exceptuando el número que había sido favorecido en el sorteo del día anterior, lo que constituía un ingreso personal y familiar para los venderos o “riferos”, quienes lo hacían recorriendo a pie o en bicicleta, una o más veces, todo el caserío.</p><p>La afición era tan grande que los jugadores veían el futuro número ganador recurriendo a sus sueños, el cumpleaños de un familiar o amigo, o a la forma que tenían las nubes o quemando un papel en suelo y asociaban la mancha dejada con la forma de un animal.</p><p>La industria estaba representada en la existencia de la máquina piladora de arroz y maíz ubicada en la salida de la cuesta de Jiménez, donde se recibían la materia prima procedente de las zonas agrícolas de Jiménez, El Amarillo, Melendres y Las Aguaditas. De este recinto salían los productos sin concha, además del nepe, el pico y otros subproductos para la alimentación animal, pero por causas diversas esta pequeña empresa perdió gran parte de su mercado, siendo el más importante la sustitución del maíz pilado por la harina “PAN” que disminuía el laborioso trabajo de cocinar y moler el maíz para la elaboración de las arepas, lo que paulatinamente la llevó a su cierre.</p><p>También existía la fábrica de alpargatas y cotizas de Bartolo Ramón Sosa en la calle principal, las panaderías de Ramón Contreras al frente del final de pista de aterrizaje del aeropuerto de Carvajal, la de Noé Briceño en la calle principal y la de Ángel Fernández, al final de la callejuela que daba a la pista del aeropuerto, estaban la fábrica de caramelos de Manuel Guerrero, al final del callejón “El Caracaro” y los artesanos de cestas de bambú de la Cantarrana. A inicios de la década de 1960 se estableció la empresa Industrias KEL, del inmigrante italiano Casimiro Di Michelli, en el sitio donde funcionó anteriormente la escuela Rafael Quevedo Urbina.,</p><p>Estaban las pilas de abastecimiento de agua pública, que eran puntos de reunión para conversar sobre los acontecimientos en el pueblo, informarse de amigos en tierras alejadas y para darle a “la sin hueso” con los consiguientes chismes de actualidad, situados en puntos estratégicos para tratar de facilitar un mejor acceso al vital líquido. Se pueden mencionar las ubicadas en El Mercadito cerca del actual ambulatorio, otra en la entrada de La Cantarrana frente al bar de Soto, otra frente a las casas de Toña Huz y la familia Oviedo, otra la callejuela que da al aeropuerto frente a la casa de Tomás Salas, otra cerca de la bodega–habitación de Salomón Morillo, otra cerca de la bodega-habitación de José María Salas y otra en la salida de la cuesta de Jiménez.</p><p>Era común observar constantemente aglomeración de personas en el sector El Limón, por ser un cruzamiento de tres rutas: una en subida vía Campo Alegre arriba, Carvajal, La Cabecera La Llanada y San Genaro, otra conducía a Campo Alegre abajo, Cubita, Cuba, La Sabana y Cerro Pelón y la última que llevaba a El Amparo y  la Plaza Colon, que se bifurcaba tomando una hacia Valera y la otra para la Hoyada, La Cejita, Chimpire, Motatán y Trujillo, lo que facilitaba la toma del transporte en los carros de la ruta Valera-Carvajal. Otro sitio de reunión era el llamado llano, terreno situado frente al lugar que actualmente ocupa la escuela “Rafael Quevedo Urbina”, con las acostumbradas partidas de pelota goma entre muchachos y los partidos de béisbol los fines de semana donde mostraban sus habilidades los mejores representes de la disciplina en Campo Alegre, El Amparo y Carvajal, entre otros:</p><blockquote><p><em>Los hermanos Julio, Asdrúbal, Martin; Melvin  Rojas, los hermanos Pedro “Perucho”, Alberto “Churrero” y Leobaldo “Lolo” Perdomo, Gromer “Pelón” Ramos, Gerardo “El Faro” Ramírez, Leopoldo González, Enzo Araujo, Daniel Oviedo, Alfonso “Caletra” Valecillos. Luego de esta generación de jugadores, vino otra donde recordamos Alexis “Pura” Urdaneta, Los hermanos Manuel, Segundo y Luis “Pirinola” Molina, Alirio Piña, los hermanos Luis, Tulio, Gabriel y Argenis Márquez, Los hermanos Omar “Cuartera” y Daniel “Mata Tigre García, Los hermanos Armando “Narin” y Eleazar López, Los Hermanos William y Wilmer Franco, Los hermanos Melvin, Rafael “La Ciega”, Jesús “Chucho”, Alirio “Torito” Gonzales. Los hermanos Arístides y José “Chemo” Huz, Víctor Araujo, Víctor Ribas, Los hermanos William y Wilmer Moreno Gilberto “El Oso” García, los hermanos Marcos “Tartabul” Torrealba, José María “Chemaria” y Ricardo Perdomo, Alejandro Castillo, Orlando Matheus, Víctor Ojeda, los hermanos Johnny, William y Wilmer Villareal.</em></p></blockquote><p>&nbsp;</p><p>Los deportistas más destacados, activos o retirados, eran: Rafael Antonio “Toño” Franco, el gigante de la primera base, quien fue el primer lugareño en vestir la camiseta de Trujillo como inicialista titular y cuarto bate en un Campeonato Nacional de Béisbol “AA” escenificado en el año 1952 en el estadio Alejandro Borges de Maracaibo estado Zulia: Juan “El Adivino” Prada, el primer ciclista nacido en Campo Alegre en participar en la primera Vuelta a Venezuela corrida en 1963, Asdrúbal “El Chivo” Rojas, gran lanzador y temible bateador zurdo que fue el primer trujillano en representar a Venezuela en el Campeonato Mundial de Béisbol Amateur en su edición XVIII que se efectuó en el año de 1970 entre las ciudades de Cartagena y Barranquilla, Colombia, el cual contó con la participación de doce equipos: Antillas Holandesas, Canadá, Colombia, Cuba, República Dominicana, Guatemala, Nicaragua, Puerto Rico, EE.UU. Venezuela, y el estreno de dos primeros equipos europeos: Italia y Holanda. También es necesario mencionar al ciclista Luis “Pollo” Umbría, al boxeador y fisicoculturista Luis Omar “Tableta” Castellanos y a los boxeadores Genadio Coronel. Pedro Sánchez, Víctor Ojeda, Pedro Pineda, Víctor Calderón, al decathlonista Giovanni Falco campeón sudamericano de la carrera 110 con vallas, el Pesista olímpico Pedro Torres.</p><p>Un evento deportivo que generaba gran atención y expectativas eran las carreras de bicicleta de paseo, tanto que consintió la realización de dos importantes competencias regionales, La Primera y Segunda Vuelta al estado Trujillo en Bicicleta de Paseo, la primera fue ganada por un corredor del callejón Ayacucho, Ramón “Vitamina Martínez. Campo Alegre estuvo representada por un equipo ciclístico constituido por iniciativa de Polo Villegas conformado por los ciclistas: Rafael Enrique “Faire” Valecillos, Ricardo “Piwe” Camacho, Pedro “Bala” Infante, Nelson “Necho” Salcedo, “Rucho”, con apoyo de Tiburcio Moreno, en aquel entonces distribuidor para el estado Trujillo de harina Juana, esponcer que lucieron en la camiseta en muchas competencias hasta que para la segunda vuelta a Trujillo fue reemplazado por “Malta Caracas” patrocinio que mantuvieron hasta que este tipo de accionar deportivo feneció.</p><p>También es de señalar que, a principios de la década de 1960, la escuela Rafael Quevedo Urbina tuvo una destacada actuación los campeonatos de voleibol estudiantil inter escuelas de primaria del extinto distrito Valera, cuando el equipo femenino obtuvo el primer lugar y el masculino el tercer lugar. Entre las muchachas destacaron Isolina Rojo, Carmen Paredes e Iris Matos y entre los muchachos Daniel Oviedo, Alirio Piña y los hermanos Márquez (Luis y Tulio), con el entrenamiento y dirección del profesor Nelson Naranjo.</p><p>El lugar más renombrado, local, regional y nacionalmente, era “El Rincón de Margarita”, una fuente de soda con pista de baile y su tarima por donde desfilaron la orquesta “Billo’s Caracas Boys# con sus cantantes Cheo García, Joe Urdaneta y José Luis Rodríguez, la orquesta “Los Melódicos” a Ricardo Aguirre, “El Monumental” con el grupo gaitero “Saladillo” y al grupo de música norteña mexicana Lupe y Polo, que sonaba en todas las rockolas de los bares del estado. Además, en el mismo lugar funcionaba una pista de karting que semanalmente presentaba competencias con los pilotos estrellas del estado Alirio Casadiego, Arnaldo da Silva y Daniel “Tarzán” Hernández, Casimiro Di Michelli y pilotos invitados de otros estados del país.</p><p>Entre los personajes y sitios populares: recuerdo a las maestras Ángela Araujo de Duarte, Omaira Bencomo de Tagliaferro, Ana Baptista de Sarmiento, Miriam Baptista de Araujo, Teresita Rangel, Josefa “Pepita” de Rodríguez, Elda Castro y los directores Germán Pacheco, Andrés Ramón Pérez, Alejandro Paredes y Francisco Ocanto, los forzudos Amílcar Perdomo, Augusto Torres y Polo Villegas, los comerciantes Israel Franco con su Bodega La Vigorosa que expendía toda clase víveres, verduras, pinturas, cemento, madera, zinc y carnicería y charcutería en la entrada de la callejuela que da al aeropuerto, José María Salas en el sitio donde hacían su parada los agricultores provenientes de Jiménez con animales de carga para hacer la venta de sus productos, Rito Quevedo con su bodega y carnicería “Flor de Patria” frente a una de las entradas a La Cantarrana, Rafael Aguilar con la Bodega El Caracaro, famoso por su amplia cultura y su secreto en la preparación de su famoso guarapo de papelón con limón, Eduardo Viloria y doña Esperanza su esposa con la “Tiendita”, donde se conseguía desde un alfiler hasta un corte de tela importado, el abasto “El Mercadito” cerca del sitio donde funciona el ambulatorio de Carvajal, además de los comercios de Pablo Emigdio García en El Limón, José María Valecillos frente al de José María Salas, los barberos Trino Bastidas, Ramón Lozada, Pompilio Moreno y Ramón García, los carpinteros Sergio Cadenas y Pedro Barrios, quien luego fue prefecto del municipio San Rafael de Carvajal, los peleadores callejeros Toño Franco, quien era beisbolista, gran bailarín y operador de Moto Niveladora que trabajó en la construcción de casi todas las carreteras de la época en el estado, Hugo Sosa y Rafael “El Siete” Hernández, los camioneros Rafael Simancas, Roviro Hidalgo, Vicente Araujo, Tiburcio Moreno, los hermanos Jorge, Francisco “Pancho” y Óscar Ojeda, Pedro Torres, Rafael “Cañita” Briceño, Jesús “El Padrote” Araujo, Antonio “Piquillo” Mora,  y Heriberto ”Sacarrugas” Ribas, los bares más concurridos, con sus respectivas rockolas eran el de Israel Franco, anexo a la Bodega La Vigorosa, el de Víctor Cifuentes en El Limón con su billar de hoyos y hongos, el de Pedro Suarez, que funcionaba con bodega de víveres en la entrada del callejón paralelo a la calle principal, el de Leonisio Simancas, frente al final de la pista del aeropuerto, el de Eusebio Franco y el de Manuel Méndez, con sus respectivos billares de carambola, ambos en la calle principal y el de un señor apellidado Materán, cerca de la salida de la cuesta de Jiménez, el practicante certificado Jesús María Barreto y las enfermera Filomena de Paredes y Josefa Valecillos, quienes se encargaban de la aplicación de vacunas y purgantes, los telegrafistas, Manuel Sarmiento, Roger López, José Luis “Tute” Ojeda y los señores Toro y García.</p><p>Mención aparte merecen 3 personajes que la gente ha metido en el olvido, uno es M<strong>i</strong>guel Andrade, un buen hombre que llegó a Campo Alegre procedente de San Lázaro y sirvió muchos años como policía del municipio Carvajal, otro es Elías Matos, que era el mandadero oficial del pueblo y que en una carretilla de madera hacia el transporte de los productos u objetos encargados y el otro es Juan Morillo, quien vivió cerca de 100 años, y era el “pesador” de cochinos y colocador de aguas en niños más activo de Campo Alegre.</p><p>Existió un seco y súper centenario árbol de “Caracaro”, que daba el nombre al lugar, en el sitio donde años más tarde funcionó la venta de cerveza y bodega de Alejandro Olivar, conocido como “Vasitos de Aluminio”, porque la bebida era servida en vasos de ese material. El referido “Caracaro” no tenía una fecha exacta de su nacimiento, pero los lugareños afirmaban que tenía más de 100 años. A mediados de la década de 1960, el fuego asomó entre la madera de las raíces, tallo y ramas del seco árbol, generándose un incendio que duró varios días y que pudo apagarse por la intervención de los bomberos que venían desde Valera y al agotar el agua del tanque tenían que regresar a su cuartel en esa ciudad para recargar.</p><p>Ante el temor que las ramas cayeran en alguna de las dos casas cercanas, la de Cirilo Duarte y la de Rafael Aguilar, se procedió a eliminarlas, lanzando una piedra amarrada con un mecate que pasara entre las ramas y luego unirla a una guaya que sirviera para tirar del árbol, con la mala fortuna que, en plena faena, una de las ultimas ramas, la guaya se rompió y causó daños en el techo de la casa de Cirilo Duarte. El sitio fue famoso por que se decía que ahí espantaban.</p><p>Las diversiones de los muchachos de esa época eran el juego de metras “radio, hueco y topi la cuarta”, las troyas de trompos, el saque de rayuela utilizando una moneda y transportarla a golpes de trompo bailando en la mano de un una raya a otra, las caimaneras de béisbol y las partidas de fútbol en el llano, las películas en el cine de Francisco “Pancho” Valero en Campo Alegre abajo y el de Martín Pineda en El Limón que años después fue de Pedro Sánchez, los juegos del escondido, la guama, las cuarenta matas y los viajes al río Jiménez, con los lanzamientos desde el puente colgante de madera, frente al trapiche de José María Araujo, recuerdos únicos, sin igual.</p><p>&nbsp;</p><hr /><p>Compilación: <em><strong>Luis Huz Ojeda</strong></em></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> <div class="jeg_post_tags"><span>Tags:</span> <a href="https://diariodelosandes.com/site/tag/campo-alegre/" rel="tag">Campo Alegre</a><a href="https://diariodelosandes.com/site/tag/carvajal/" rel="tag">Carvajal</a><a href="https://diariodelosandes.com/site/tag/opinion/" rel="tag">Opinión</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_63396841d9d14"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-3"><div class="g-single a-69"><a class="gofollow" data-track="NjksMywxLDYw" href="https://ve.thebar.com/" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/PDM_BW_playa_300x600.jpg" /></a></div></div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182216_0_63396841db70a  normal " data-unique="jnews_module_182216_0_63396841db70a"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Opinión</span></h3></div><div class="jeg_block_container"><div class="jeg_posts "><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/en-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo/">352 años de Carvajal | Campo Alegre de mi infancia | Por: Larry Araujo</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/amar-la-vida-por-antonio-perez-esclarin/">AMAR LA VIDA | Por: Antonio Pérez Esclarín</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/medallas-de-oro-latinoamericanas-en-los-juegos-olimpicos-de-londres-1948/">MEDALLAS DE ORO LATINOAMERICANAS EN LOS JUEGOS OLÍMPICOS DE LONDRES, 1948</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/la-traicion-de-los-mejores-por-francisco-gonzalez-cruz/">LA TRAICIÓN DE LOS MEJORES | Por: Francisco González Cruz</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/memoria-inmortal-homenajes-por-nelson-pineda-prada/">MEMORIA INMORTAL. Homenajes | Por: Nelson Pineda Prada</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_182216_0_63396841db70a = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget adrotate_widgets" id="adrotate_widgets-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_63396841dceb7"><h3 class="jeg_block_title"><span>Trabajo Especial</span></h3></div><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://diariodelosandes.com/site/edicion-44-aniversario-diario-de-los-andes/"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-Revista-Andina-Aniversario.jpg" /></a></div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_63396841dd327"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-1"><div class="g-single a-70"><a class="gofollow" data-track="NzAsMSwxLDYw" href="https://ve.thebar.com/" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/09/PDM_feb_BW_playa_300x250.jpg" /></a></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-182216 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://diariodelosandes.com/site/" class="footer_logo"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a><p class="copyright"></p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-161675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161675"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li id="menu-item-161677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161677"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161676"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li><li id="menu-item-161679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161679"><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161678"><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161681"><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161680"><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161682"><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161683"><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161684"><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget rounded"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="679f0b6647"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="679f0b6647"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F" data-image-url="" data-title="352%20a%C3%B1os%20de%20Carvajal%20%7C%20Campo%20Alegre%20de%20mi%20infancia%20%7C%20Por%3A%20Larry%20Araujo" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fen-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo%2F" data-image-url="" data-title="352%20a%C3%B1os%20de%20Carvajal%20%7C%20Campo%20Alegre%20de%20mi%20infancia%20%7C%20Por%3A%20Larry%20Araujo%20via%20%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_011aca2eaf3152e72d23958e6ccc6212.php?ver=10.7.9' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7ad1d51e7c25b562250f051b75c550cf.php' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_1d994c4f50b72a8f349f865d6107e70d.php?ver=10.7.9' id='photoswipe-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_11ab233d2fbc6c54cff01fb8b7a178d7.php?ver=10.7.9' id='photoswipe-ui-default-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_80baefbac555aa8bdf0bc6b065e28e2b.php?ver=10.7.9' id='lazysizes-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_cc9c5fb51f785a88637049720c1ca390.php?ver=10.7.9' id='bgset-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_d3b89f1c2c2e5e385907e5c0150e2ca5.php?ver=10.7.9' id='superfish-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_f252b2812ef7fbe650c932e4e4cfc017.php?ver=10.7.9' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_84a8f50d7be5f082584e4b38b6f7d66f.php?ver=10.7.9' id='waypoint-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7947c88004334227f346d84eeacd2fce.php?ver=10.7.9' id='scrollto-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_1beaf24519e12ff3b3e9b1f933bd4892.php?ver=10.7.9' id='parallax-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_c87f951a08d249616fd25aeca7584c66.php?ver=10.7.9' id='okaynav-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0dadbc3f772821bbaa630bbc917f60c1.php?ver=10.7.9' id='mousewheel-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_f8494cbc2dbb281618307341a94ae497.php?ver=10.7.9' id='modernizr-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_4eed55c15d40144a5ccee9e4c1f6ff4f.php?ver=10.7.9' id='smartresize-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7b76d099df14a7d353c384a01fbf2274.php?ver=10.7.9' id='chosen-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_bddbc5544f5eeec3cabb2a671061b622.php?ver=10.7.9' id='magnific-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5974b4c95eb032c4fe7a753a98f60cb0.php?ver=10.7.9' id='jnews-gif-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_eb19b6c4b37a61d6f381735ae5164b89.php?ver=10.7.9' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.9' id='jquery-transit-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_590e275a5cb1968898d95c373c1e2c79.php?ver=10.7.9' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/en-los-352-anos-de-carvajal-campo-alegre-de-mi-infancia-por-larry-araujo","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"182216","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_3041b69237462e829ac09659d2d08742.php?ver=10.7.9' id='jnews-main-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_03777dbd9c416c80e2c9378dbdff137c.php?ver=10.7.9' id='jnews-floating-video-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5e7f5aacede5bfe7441d64bd08e13caa.php?ver=10.7.9' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_8cedcb9a287660239b5df75a6f94a5b3.php?ver=10.7.9' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_03d826c3b6e93df3d1766eae63476e06.php?ver=10.7.9' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_71ed5d351d462619d0b359f73f22bc2c.php' id='jnews-select-share-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"352 a\u00f1os de Carvajal | Campo Alegre de mi infancia | Por: Larry Araujo","published":"2022-10-02 06:04:18","updated":"2022-10-01 18:55:24"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body></html>