<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" />
    <meta name="theme-color" content="#0075be">
             <meta name="msapplication-navbutton-color" content="#0075be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/site/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Egipto revive el esplendor de Luxor con un espectáculo de evocación faraónica &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title>
	<link rel="canonical" href="https://diariodelosandes.com/site/egipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Egipto revive el esplendor de Luxor con un espectáculo de evocación faraónica &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="og:description" content="Luxor (Egipto), 25 nov (EFE).- Egipto celebró este jueves un espectáculo de estilo faraónico con una procesión por la antigua Avenida de las Esfinges, un corredor entre el templo de Luxor y el complejo religioso de Karnak, con el que quiso revivir el esplendor que mantiene la ciudad monumental, antigua capital imperial de Tebas. Al [&hellip;]" />
	<meta property="og:url" content="https://diariodelosandes.com/site/egipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica/" />
	<meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" />
	<meta property="article:published_time" content="2021-11-25T22:40:40+00:00" />
	<meta property="article:modified_time" content="2021-11-25T21:43:53+00:00" />
	<meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1153" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diariodlosandes" />
	<meta name="twitter:site" content="@diariodlosandes" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Agencia EFE" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/data/import/morningnews/scheme.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/152103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://diariodelosandes.com/site/?p=152103' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://diariodelosandes.com/site/egipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" />
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-152103 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-151240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151240"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li id="menu-item-151239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151239"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-151238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151238"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li id="menu-item-151237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div><div class="jeg_nav_item jeg_top_date">
    jueves, 25 noviembre 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69098 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-69099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69099 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69104 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69105 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-69106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69106 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-69107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69107 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-145453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145453 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-106682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106682 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tag/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-145450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145450 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145451 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69098 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-69099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69099 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69104 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69105 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-69106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69106 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-69107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69107 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-145453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145453 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-106682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106682 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tag/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-145450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145450 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145451 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://diariodelosandes.com/site/">
		        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    </p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 121px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Egipto revive el esplendor de Luxor con un espectáculo de evocación faraónica</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Agencia EFE' src='https://secure.gravatar.com/avatar/af32786d177aeaf5086d74ab5df5c5ea?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/af32786d177aeaf5086d74ab5df5c5ea?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://diariodelosandes.com/site/author/agenciaefedla/">Agencia EFE</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://diariodelosandes.com/site/egipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica/">25/11/2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://diariodelosandes.com/site/secciones/mundo/" rel="category tag">Mundo</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 3 mins read
			            </span>
			        </div>    </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:60%"><img width="750" height="450" src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Egipto revive el esplendor de Luxor con un espectáculo de evocación faraónica" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1920" data-full-height="1153" data-src="https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-750x450.jpg" data-srcset="https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-750x450.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-300x180.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-640x384.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-768x461.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-1536x922.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew-1140x685.jpg 1140w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew.jpg 1920w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">El presidente egipcio, Abdelfatah al Sisi, en la ceremonia de inauguración de la Avenida de las Esfinges en Luxor. EFE/EPA/KHALED ELFIQI</p></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Egipto%20revive%20el%20esplendor%20de%20Luxor%20con%20un%20espect%C3%A1culo%20de%20evocaci%C3%B3n%20fara%C3%B3nica%20via%20%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a>
                <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F&title=Egipto%20revive%20el%20esplendor%20de%20Luxor%20con%20un%20espect%C3%A1culo%20de%20evocaci%C3%B3n%20fara%C3%B3nica" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2021/11/484fa4556182d43e9aaf197eb0e423f38835d26ew.jpg&description=Egipto%20revive%20el%20esplendor%20de%20Luxor%20con%20un%20espect%C3%A1culo%20de%20evocaci%C3%B3n%20fara%C3%B3nica" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner ">
								<p>Luxor (Egipto), 25 nov (EFE).- Egipto celebró este jueves un espectáculo de estilo faraónico con una procesión por la antigua Avenida de las Esfinges, un corredor entre el templo de Luxor y el complejo religioso de Karnak, con el que quiso revivir el esplendor que mantiene la ciudad monumental, antigua capital imperial de Tebas.</p>
<p>Al igual que en el llamado «desfile dorado» del pasado abril en El Cairo, el Gobierno organizó un evento con luces, música, danza y un desfile recreando una procesión que se celebraba en la capital tebana, situada a orillas del Nilo en el centro del país, con cientos de figurantes vestidos como en la época faraónica.</p>
<p>La ceremonia, retransmitida en vivo por todas las televisiones egipcias y compartida vía satélite con el resto del mundo, hizo conexiones con otros atractivos turísticos como la necrópolis del Valle de los Reyes, el grandioso templo de Hatshepsut o el museo de Luxor, iluminados para la ocasión.</p>
<h4>
<p><strong>UNA PROCESIÓN DE ÉPOCA FARAÓNICA</strong></h4>
<p>La procesión por la Avenida de las Esfinges copió los principales elementos de la fiesta de Opet, en la que cada año, el día 15 del mes de las inundaciones por la crecida del río Nilo (equivale actualmente a septiembre) salían en procesión estatuas de los dioses Amón-Ra, su esposa Mut y el hijo de ambos, Jonsu.</p>
<p>Dicha ceremonia, que representaba la regeneración de Amón-Ra (la principal deidad del Antiguo Egipto) y, por tanto, del propio faraón, se realizó durante algunas épocas por el Nilo y en otras por la avenida, que corría en aquel momento en paralelo al río, con las barcas llevadas en andas.</p>
<p>Como en el Antiguo Egipto, cuando las imágenes de los tres dioses eran llevadas sobre barcas que salían en procesión del templo de Karnak, las reproducciones de tres de estas embarcaciones ceremoniales fueron conducidas al templo de Luxor entre cánticos, bailes, el redoble de decenas de tambores y fuegos artificiales.</p>
<p>Pero a diferencia de entonces, cuando esta festividad era una de las pocas ocasiones en las que el pueblo llano podía ver en vivo las representaciones de sus dioses y rendirles culto porque tenían vetada la entrada a los templos, esta vez los habitantes de Luxor han tenido que verlo por televisión.</p>
<p>Solo pudo presenciar el acto un grupo selecto de personalidades egipcias, diplomáticos extranjeros y los ministros del Gobierno, y como invitado de honor, el presidente Abdelfatah al Sisi, que antes del desfile recorrió parte del camino restaurado.</p>
<h4>
<p><strong>RECUPERACIÓN DE LAS ESFINGES</strong></h4>
<p>La excusa el elaborado evento promocional fue la finalización de la restauración de la Avenida de las Esfinges, también llamada de los carneros, el mayor proyecto de este tipo en el que han estado trabajando arqueólogos y expertos desde 1949 con interrupciones, según el Ministerio de Antigüedades.</p>
<p>Esta avenida -de 2,7 kilómetros de largo y 76 metros de ancho que enlazaba de norte a sur los principales espacios religiosos de la antigua capital tebana- estaba jalonada por 1.200 esfinges, los mitológicos seres con cuerpo de león y cabeza, en general, humana, aunque algunas de las de Luxor eran de carnero.</p>
<p>El camino estuvo mucho tiempo cubierto por casas, pero fue despejado y recuperado, al igual que algunas de las estatuas, aunque no todas han podido ser salvadas: un total de 120 esfinges, un 10 % de las que tenía originalmente el recorrido, vuelven a estar en su lugar, aunque muchas de ellas están incompletas.</p>
<h4>
<p><strong>RECLAMO PARA EL TURISMO</strong></h4>
<p>Este espectáculo de tintes épicos se enmarca en la campaña del Gobierno egipcio para impulsar el turismo y mejorar la imagen internacional de país en torno a la imagen del antiguo imperio faraónico, que vivió una de sus épocas más doradas en la ciudad de Luxor, considerada por el Ministerio de Antigüedades «un museo al aire libre».</p>
<p>La campaña empezó con un espectacular desfile de veintidós momias de faraones y faraonas desde el Museo Egipcio en el centro de El Cairo a su nuevo emplazamiento, en el nuevo Museo de las Civilizaciones, otra atractivo turístico recién inaugurado.</p>
<p>Siguió con el peliagudo traslado de la barca funeraria de Keops de los pies de la pirámide que lleva su nombre, en la meseta de Guiza, al adyacente Gran Museo Egipcio, actualmente en construcción y cuya inauguración se prevé para 2022.</p>
<p>Egipto pretende recuperar el número de visitantes extranjeros que perdió a raíz de la revolución de 2011, que llegó a rozar los 15 millones anuales, y que, después de una recuperación en los últimos años, volvió a descender por la pandemia de la covid-19.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>								
								
																	<div class="jeg_post_tags"><span>Tags:</span> <a href="https://diariodelosandes.com/site/tag/arqueologia/" rel="tag">Arqueología</a><a href="https://diariodelosandes.com/site/tag/egipto/" rel="tag">Egipto</a><a href="https://diariodelosandes.com/site/tag/faraones/" rel="tag">Faraones</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://diariodelosandes.com/site/mujeres-protestan-para-rechazar-la-violencia-machista-en-venezuela/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Mujeres protestan para rechazar la violencia machista en Venezuela" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1920" data-full-height="1280" data-src="https://diariodelosandes.com/site/wp-content/uploads/2021/11/fc33541368a8f93bb3cdd8d427c32b7302828097w-75x75.jpg" data-srcset="https://diariodelosandes.com/site/wp-content/uploads/2021/11/fc33541368a8f93bb3cdd8d427c32b7302828097w-75x75.jpg 75w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/fc33541368a8f93bb3cdd8d427c32b7302828097w-150x150.jpg 150w, https://diariodelosandes.com/site/wp-content/uploads/2021/11/fc33541368a8f93bb3cdd8d427c32b7302828097w-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://diariodelosandes.com/site/mujeres-protestan-para-rechazar-la-violencia-machista-en-venezuela/">
                        Mujeres protestan para rechazar la violencia machista en Venezuela                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61a017224a66f"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_152103_0_61a017224c80f  normal " data-unique="jnews_module_152103_0_61a017224c80f">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Opinión</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/adios-a-alcira-bastidas-por-luis-huz-ojeda/">Adiós a Alcira Bastidas | Por: Luis Huz Ojeda</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/venezuela-otra-mirada-de-las-elecciones-por-nelson-pineda-prada/">VENEZUELA: Otra mirada de las Elecciones | Por: Nelson Pineda Prada*</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/el-dano-mayor-el-principal-desafio-po-francisco-gonzalez-cruz/">EL DAÑO MAYOR / EL PRINCIPAL DESAFÍO | Por: Francisco González Cruz</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/los-agricultores-castigaron-electoralmente-la-politica-agricola-neoliberal-del-gobierno/">¡Los agricultores castigaron electoralmente la política agrícola neoliberal del gobierno!</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/cuarta-cronica-recordar-a-los-maestros-por-dr-felipe-guerrero/">CUARTA CRÓNICA: RECORDAR A LOS MAESTROS | Por: Dr. Felipe Guerrero</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_152103_0_61a017224c80f = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
				</div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_61a017224dd77"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-152103 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://diariodelosandes.com/site/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151240"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151239"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151238"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-145458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145458"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li id="menu-item-145457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145457"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145459"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li>
<li id="menu-item-93564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93564"><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-93565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93565"><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-93566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93566"><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-93567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93567"><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-93568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93568"><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-93569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93569"><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-93571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93571"><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F" data-image-url="" data-title="Egipto%20revive%20el%20esplendor%20de%20Luxor%20con%20un%20espect%C3%A1culo%20de%20evocaci%C3%B3n%20fara%C3%B3nica" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fegipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica%2F" data-image-url="" data-title="Egipto%20revive%20el%20esplendor%20de%20Luxor%20con%20un%20espect%C3%A1culo%20de%20evocaci%C3%B3n%20fara%C3%B3nica%20via%20%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.0.4' id='photoswipe-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.0.4' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/egipto-revive-el-esplendor-de-luxor-con-un-espectaculo-de-evocacion-faraonica","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"152103","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Egipto revive el esplendor de Luxor con un espect\u00e1culo de evocaci\u00f3n fara\u00f3nica","published":"2021-11-25 18:40:40","updated":"2021-11-25 21:43:53"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
