<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" /><meta name="theme-color" content="#0075be"><meta name="msapplication-navbutton-color" content="#0075be"><meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url = '/site/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <title>Rusia corta de nuevo el gas a Europa, que ahora está mejor preparada &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title><link rel="canonical" href="https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Rusia corta de nuevo el gas a Europa, que ahora está mejor preparada &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" /><meta property="og:description" content="&nbsp; Los almacenes de gas de la Unión Europea superaron este miércoles un nivel de llenado del 80 %, el umbral de referencia que se había marcado el bloque para garantizarse cierto nivel de suministro en otoño y en invierno, en especial si Rusia detiene totalmente sus entregas &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212; &nbsp; El consorcio estatal ruso Gazprom [&hellip;]" /><meta property="og:url" content="https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/" /><meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" /><meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" /><meta property="article:published_time" content="2022-08-31T15:06:52+00:00" /><meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Agencia EFE" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@diariodlosandes" /><meta name="twitter:site" content="@diariodlosandes" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Agencia EFE" /><meta name="twitter:label2" content="Tiempo estimado de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#article","isPartOf":{"@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/"},"author":{"name":"Agencia EFE","@id":"https://diariodelosandes.com/site/#/schema/person/af22248bc8393796d47df00db68e10f8"},"headline":"Rusia corta de nuevo el gas a Europa, que ahora está mejor preparada","datePublished":"2022-08-31T15:06:52+00:00","dateModified":"2022-08-31T15:06:52+00:00","mainEntityOfPage":{"@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/"},"wordCount":992,"publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"image":{"@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#primaryimage"},"thumbnailUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg","keywords":["Actualidad","Corte gas","europa","Rusia","sábado"],"articleSection":["Actualidad"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/","url":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/","name":"Rusia corta de nuevo el gas a Europa, que ahora está mejor preparada &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida","isPartOf":{"@id":"https://diariodelosandes.com/site/#website"},"primaryImageOfPage":{"@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#primaryimage"},"image":{"@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#primaryimage"},"thumbnailUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg","datePublished":"2022-08-31T15:06:52+00:00","dateModified":"2022-08-31T15:06:52+00:00","breadcrumb":{"@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#primaryimage","url":"https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg","width":1920,"height":1280,"caption":"Foto de archivo de la sede de Gazprom en San Petersburgo (Rusia). EFE/EPA/ANATOLY MALTSEV"},{"@type":"BreadcrumbList","@id":"https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diariodelosandes.com/site/"},{"@type":"ListItem","position":2,"name":"Rusia corta de nuevo el gas a Europa, que ahora está mejor preparada"}]},{"@type":"WebSite","@id":"https://diariodelosandes.com/site/#website","url":"https://diariodelosandes.com/site/","name":"Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida","description":"Tu marca informativa de Los Andes","publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodelosandes.com/site/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://diariodelosandes.com/site/#organization","name":"Diario de Los Andes","url":"https://diariodelosandes.com/site/","sameAs":["https://www.instagram.com/diariodelosandes/","https://www.facebook.com/Diariodlosandes/","https://twitter.com/diariodlosandes"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://diariodelosandes.com/site/#/schema/logo/image/","url":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","width":272,"height":90,"caption":"Diario de Los Andes"},"image":{"@id":"https://diariodelosandes.com/site/#/schema/logo/image/"}},{"@type":"Person","@id":"https://diariodelosandes.com/site/#/schema/person/af22248bc8393796d47df00db68e10f8","name":"Agencia EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://diariodelosandes.com/site/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/af32786d177aeaf5086d74ab5df5c5ea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/af32786d177aeaf5086d74ab5df5c5ea?s=96&d=mm&r=g","caption":"Agencia EFE"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_95b7c0c10ee3c3b68d482a88097ee408.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_12a16764b37af16dfeabf241b5377b08.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0550db76798d263a7b9aa9b81eeb88a9.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_b008bb8c3063c73f68397f1d64ee9803.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0cdf3372f41ed035a7bc2dc276a43821.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5d17a1bfafc0a64c3454ff5a21f8d1bb.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-default-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_6b1d998402af6823f1815ad6cd6a4b7d.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_4a51ca11b1d2cf04c2906e703e8010d7.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pages-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_c2f636d5c916da8a012e895f5bfdb696.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-single-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_3f86abad59d0aeab4dc89e8808c4ee9d.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7ba059747ce86a2a7cd71aa96eb4ba8f.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_d61594a5c34f7e5025fd40a65038a71a.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-js-composer-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_fc83441dd57e3efc19dde7715224aa04.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_af8ab4860593a89a49ea44f852dadcd1.php?ver=10.7.8' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_a7722f6ba1adbe7d3eab961b0743b865.php' type='text/css' media='all' /> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/179211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://diariodelosandes.com/site/?p=179211' /><link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-WTQFHQB0EF"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTQFHQB0EF');</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.10"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" /><link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" /><meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-179211 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-161663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li id="menu-item-161662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li id="menu-item-151237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div><div class="jeg_nav_item jeg_top_date"> miércoles, 31 agosto 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block rounded"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-6"><div class="g-single a-52"><a class="gofollow" data-track="NTIsNiwxLDYw" href="http://bit.ly/VENTASLASER" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-728x90-1.gif" /></a></div></div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li><li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a><ul class="sub-menu"><li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li></ul></li><li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li></ul></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li><li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a><ul class="sub-menu"><li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li></ul></li><li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://diariodelosandes.com/site/"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"></p><div class="g g-6"><div class="g-single a-59"><a class="gofollow" data-track="NTksNiwxLDYw" href="https://ve.thebar.com/" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/PDM_feb_BW_playa_728x90.jpg" /></a></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 121px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="entry-header"><h1 class="jeg_post_title">Rusia corta de nuevo el gas a Europa, que ahora está mejor preparada</h1><h2 class="jeg_post_subtitle">La UE asegura que está ahora mejor preparada que hace algunos meses cuando tuvo que hacer frente a los recortes de Gazprom</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">por</span> <a href="https://diariodelosandes.com/site/author/agenciaefedla/">Agencia EFE</a></div><div class="jeg_meta_date"> <a href="https://diariodelosandes.com/site/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2/">31/08/2022</a></div><div class="jeg_meta_reading_time"> <span> Reading Time: 4 mins read </span></div></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div  class="jeg_featured featured_image "><a href="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg"><div class="thumbnail-container" style="padding-bottom:66.667%"><img width="750" height="500" src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia-750x500.jpg" class=" wp-post-image" alt="Foto de archivo de la sede de Gazprom en San Petersburgo (Rusia). EFE/EPA/ANATOLY MALTSEV" data-full-width="1920" data-full-height="1280" /></div><p class="wp-caption-text">Foto de archivo de la sede de Gazprom en San Petersburgo (Rusia). EFE/EPA/ANATOLY MALTSEV</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Rusia%20corta%20de%20nuevo%20el%20gas%20a%20Europa%2C%20que%20ahora%20est%C3%A1%20mejor%20preparada%20via%20%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F&title=Rusia%20corta%20de%20nuevo%20el%20gas%20a%20Europa%2C%20que%20ahora%20est%C3%A1%20mejor%20preparada" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2022/08/Gas-Rusia.jpg&description=Rusia%20corta%20de%20nuevo%20el%20gas%20a%20Europa%2C%20que%20ahora%20est%C3%A1%20mejor%20preparada" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="content-inner "><p>&nbsp;</p><p><em><strong>Los almacenes de gas de la Unión Europea superaron este miércoles un nivel de llenado del 80 %, el umbral de referencia que se había marcado el bloque para garantizarse cierto nivel de suministro en otoño y en invierno, en especial si Rusia detiene totalmente sus entregas</strong></em></p><p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p><p>&nbsp;</p><p>El consorcio estatal ruso Gazprom suspendió hoy hasta el sábado el suministro de gas a Europa a través del gasoducto Nord Stream por «labores de mantenimiento rutinarias», justo cuando los países aceleran el llenado de sus reservas de cara al invierno e implantan planes de ahorro energético.</p><p>«El suministro a través de Nord Stream se ha detenido por completo, hoy comienzan los trabajos preventivos programados en la unidad compresora de gas» de Portovaya, en la región de Leningrado, donde nace el gasoducto, la única que estaba aún en funcionamiento, señaló Gazprom en un breve comunicado.</p><p>El resto de las turbinas debe ser reparado o no puede reanudarse debido a «la falta de autorización legal» para su devolución, como el motor que Canadá devolvió a Alemania y que no ha regresado a Rusia porque Moscú exige certificar que la unidad no se encuentra bajo sanciones, indicó hoy el Kremlin.</p><p><strong>LAS SANCIONES TIENEN LA CULPA</strong></p><p>El portavoz de la Presidencia, Dmitri Peskov, volvió a asegurar que Rusia permanece comprometida con sus obligaciones bajo los contratos de gas, pero no puede cumplirlos debido a las sanciones occidentales impuestas al país por su intervención militar en Ucrania.</p><p>«Nosotros y Gazprom han estado y siguen comprometidos con sus obligaciones, los contratos. Ahora simplemente no pueden cumplirlos debido a las restricciones y sanciones impuestas por la Unión Europea (UE), el Reino Unido y otros países», señaló.</p><p>«Los europeos han llevado esta situación a un punto crítico», agregó en declaraciones a las agencias locales.</p><p>La suspensión del suministro, el segundo tras la parada técnica de diez días en julio y tras tres reducciones «por motivos técnicos» del volumen enviado a Europa por el gasoducto -que ya solo operaba al 20 % de su capacidad con 33 millones de metros cúbicos diarios- estaba previsto, pues Gazprom la anunció el pasado día 19 alegando la revisión de la turbina Trent 60 de la empresa alemana Siemens.</p><p>Ésta, indicó Gazprom, debe ser sometida a mantenimiento cada mil horas para inspeccionar la carcasa en busca de grietas, abolladuras, deformaciones, quemaduras, revisar el sistema de suministro de aceite, aire y eliminar gases de combustión por fugas, además de comprobar las conexiones y evaluar las válvulas de seguridad.</p><p>La suspensión se produce además después de que Gazprom informara anoche de que cortará este jueves el suministro de gas a la francesa Engie por el «impago íntegro de las entregas de julio», y después de que la italiana Eni informara este miércoles de que hoy recibirá solo 20 millones de metros cúbicos de Rusia frente a los aproximadamente 27 millones de los últimos días.</p><p>La gasística estatal ha prometido restablecer el sábado a las 04.00 hora de Moscú (01.00 GMT) el nivel previo de 33 millones de metros cúbicos diarios.</p><p>Tras la suspensión de madrugada del hidrocarburo que envía Rusia a Alemania a través del fondo del mar Báltico, el gas natural TTF para entrega el mes próximo subió a 281 euros/MWh en el mercado holandés, para luego ir bajando a 277 euros/MWh, un 4,5 % más.</p><p>La semana pasada la materia prima marcó tres máximos históricos y cerró en dos ocasiones por encima de 300 euros/MWh, pero registró una caída después de que la presidenta de la Comisión Europea (CE), Ursula von der Leyen, adelantara que el Ejecutivo comunitario quiere hacer una «intervención de emergencia» para reformar el mercado eléctrico europeo que justificó en la necesidad de reducir la dependencia de la Unión Europea (UE) del gas ruso.</p><p>La UE asegura que está ahora mejor preparada que hace algunos meses cuando tuvo que hacer frente a los recortes de Gazprom, no solo a través del gasoducto Nord Stream.</p><p>Rusia ha cortado en los últimos meses el combustible total o parcialmente a doce Estados miembros de la Unión, además de reducir el suministro a través de Ucrania hasta 42 millones de metros cúbicos diarios.</p><p><strong>EUROPA ESTÁ MEJOR PREPARADA AHORA</strong></p><p>«Alemania está mejor preparada ante las nuevas &#8216;labores de mantenimiento&#8217; del Nord Stream», tuiteó hoy Klaus Müller, presidente de la Bundesnetzagentur de Alemania o Agencia Federal de Redes.</p><p>Indicó que los depósitos de gas están casi al 85 % llenos en Alemania y el país ahorra gas y las terminales de Gas Natural Licuado (GNL) «llegarán». «Gracias a Bélgica, Holanda, Noruega (y pronto Francia) fluye gas», escribió.</p><p>Los almacenes de gas de la Unión Europea superaron este miércoles un nivel de llenado del 80 %, el umbral de referencia que se había marcado el bloque para garantizarse cierto nivel de suministro en otoño y en invierno, en especial si Rusia detiene totalmente sus entregas, según los datos de Gas Infrastructure Europe (GIE).</p><p>Pese a todos los recortes y esfuerzos de Europa por independizarse de Rusia, debido al elevado precio gasístico y el reforzamiento de los mercados indio y chino, el presidente ruso, Vladímir Putin, y Gazprom presumen de unas cuentas estatales y empresariales más que positivas por las ventas, aún cuando se hacen con descuentos.</p><p>El vicepresidente del Comité de Gestión de Gazprom, Famil Sadígov, anunció la víspera «ingresos y ganancias netas récord» en el primer semestre, con un beneficio neto de 2,5 billones de rublos (41.500 millones de dólares), lo que permitirá repartir dividendos por 1,2 billones de rublos o 20.000 millones de dólares.</p><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> <div class="jeg_post_tags"><span>Tags:</span> <a href="https://diariodelosandes.com/site/tag/actualidad/" rel="tag">Actualidad</a><a href="https://diariodelosandes.com/site/tag/corte-gas/" rel="tag">Corte gas</a><a href="https://diariodelosandes.com/site/tag/europa/" rel="tag">europa</a><a href="https://diariodelosandes.com/site/tag/rusia/" rel="tag">Rusia</a><a href="https://diariodelosandes.com/site/tag/sabado/" rel="tag">sábado</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_630f9ba68d96e"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-3"><div class="g-single a-63"><a class="gofollow" data-track="NjMsMywxLDYw" href="https://duncan.com.ve/" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-Duncan-300-x-600-px.jpg" /></a></div></div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_179211_0_630f9ba68f4f3  normal " data-unique="jnews_module_179211_0_630f9ba68f4f3"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Opinión</span></h3></div><div class="jeg_block_container"><div class="jeg_posts "><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/y-algo-mas-por-eduardo-viloria/">Y algo más | Por: Eduardo Viloria</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/desde-el-puente-iglesia-catolica-nicaragua-y-nosotros-por-oswaldo-alvarez-paz/">DESDE EL PUENTE | IGLESIA CATÓLICA, NICARAGUA Y NOSOTROS | Por: Oswaldo Álvarez Paz</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/la-inflacion-venezolana-se-hace-sentir-propende-hacia-caminos-hiperinflacionarios-de-restricciones-y-miseria/">La inflación venezolana se hace sentir: propende hacia caminos hiperinflacionarios, de restricciones y miseria</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/valores-democraticos-vicente-gerbasi-por-ramon-rivasaez/">Valores democráticos | Vicente Gerbasi | Por Ramón Rivasaez </a></h3></div></article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://diariodelosandes.com/site/huella-migrante-por-neida-colmenares/">Huella Migrante | Por: Neida Colmenares</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_179211_0_630f9ba68f4f3 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div><div class="widget adrotate_widgets" id="adrotate_widgets-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_630f9ba690a18"><h3 class="jeg_block_title"><span>Trabajo Especial</span></h3></div><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://diariodelosandes.com/site/edicion-44-aniversario-diario-de-los-andes/"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-Revista-Andina-Aniversario.jpg" /></a></div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_630f9ba690e21"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-1"><div class="g-single a-55"><a class="gofollow" data-track="NTUsMSwxLDYw" href="http://bit.ly/VENTASLASER" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2022/08/Banner-300x250-1.gif" /></a></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-179211 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://diariodelosandes.com/site/" class="footer_logo"> <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a><p class="copyright"></p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-161675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161675"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li><li id="menu-item-161677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161677"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li><li id="menu-item-161676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161676"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li><li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li><li id="menu-item-161679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161679"><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li><li id="menu-item-161678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161678"><a href="https://diariodelosandes.com/site/politica/">Política</a></li><li id="menu-item-161681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161681"><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li><li id="menu-item-161680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161680"><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li><li id="menu-item-161682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161682"><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li><li id="menu-item-161683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161683"><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li><li id="menu-item-161684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161684"><a href="https://diariodelosandes.com/site/economia/">Economía</a></li><li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget rounded"> <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="cbf9c2e85f"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="cbf9c2e85f"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F" data-image-url="" data-title="Rusia%20corta%20de%20nuevo%20el%20gas%20a%20Europa%2C%20que%20ahora%20est%C3%A1%20mejor%20preparada" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Frusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2%2F" data-image-url="" data-title="Rusia%20corta%20de%20nuevo%20el%20gas%20a%20Europa%2C%20que%20ahora%20est%C3%A1%20mejor%20preparada%20via%20%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_011aca2eaf3152e72d23958e6ccc6212.php?ver=10.7.8' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7ad1d51e7c25b562250f051b75c550cf.php' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_1d994c4f50b72a8f349f865d6107e70d.php?ver=10.7.8' id='photoswipe-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_11ab233d2fbc6c54cff01fb8b7a178d7.php?ver=10.7.8' id='photoswipe-ui-default-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_80baefbac555aa8bdf0bc6b065e28e2b.php?ver=10.7.8' id='lazysizes-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_cc9c5fb51f785a88637049720c1ca390.php?ver=10.7.8' id='bgset-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_d3b89f1c2c2e5e385907e5c0150e2ca5.php?ver=10.7.8' id='superfish-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_f252b2812ef7fbe650c932e4e4cfc017.php?ver=10.7.8' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_84a8f50d7be5f082584e4b38b6f7d66f.php?ver=10.7.8' id='waypoint-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7947c88004334227f346d84eeacd2fce.php?ver=10.7.8' id='scrollto-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_1beaf24519e12ff3b3e9b1f933bd4892.php?ver=10.7.8' id='parallax-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_c87f951a08d249616fd25aeca7584c66.php?ver=10.7.8' id='okaynav-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_0dadbc3f772821bbaa630bbc917f60c1.php?ver=10.7.8' id='mousewheel-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_f8494cbc2dbb281618307341a94ae497.php?ver=10.7.8' id='modernizr-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_4eed55c15d40144a5ccee9e4c1f6ff4f.php?ver=10.7.8' id='smartresize-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_7b76d099df14a7d353c384a01fbf2274.php?ver=10.7.8' id='chosen-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_bddbc5544f5eeec3cabb2a671061b622.php?ver=10.7.8' id='magnific-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5974b4c95eb032c4fe7a753a98f60cb0.php?ver=10.7.8' id='jnews-gif-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_eb19b6c4b37a61d6f381735ae5164b89.php?ver=10.7.8' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.8' id='jquery-transit-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_03a6676820e577ea0f0d8fef052ed4d3.php?ver=10.7.8' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/rusia-corta-de-nuevo-el-gas-a-europa-que-ahora-esta-mejor-preparada-2","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"179211","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_3041b69237462e829ac09659d2d08742.php?ver=10.7.8' id='jnews-main-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_03777dbd9c416c80e2c9378dbdff137c.php?ver=10.7.8' id='jnews-floating-video-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_5e7f5aacede5bfe7441d64bd08e13caa.php?ver=10.7.8' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_8cedcb9a287660239b5df75a6f94a5b3.php?ver=10.7.8' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_165a14d7d642353165bc832a5aefe174.php?ver=10.7.8' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/cache/autoptimize/autoptimize_single_71ed5d351d462619d0b359f73f22bc2c.php' id='jnews-select-share-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rusia corta de nuevo el gas a Europa, que ahora est\u00e1 mejor preparada","published":"2022-08-31 11:06:52","updated":"2022-08-31 15:06:52"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body></html>