<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" />
    <meta name="theme-color" content="#0075be">
             <meta name="msapplication-navbutton-color" content="#0075be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/site/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title>
	<link rel="canonical" href="https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="og:description" content="&nbsp; Por: José Rosario Araujo ¿Quién no ha disfrutado de la novela Doña Bárbara, de nuestro Rómulo Gallegos? ¿Quién no se ha conmovido con Marisela, luchando contra su propia madre por el amor de Santos Luzardo? Este personaje se mueve entre la realidad y la fantasía. Cuentan que la pintoresca mujer vivió y murió entre [&hellip;]" />
	<meta property="og:url" content="https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/" />
	<meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" />
	<meta property="article:published_time" content="2022-02-19T09:03:11+00:00" />
	<meta property="article:modified_time" content="2022-02-18T21:06:46+00:00" />
	<meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diariodlosandes" />
	<meta name="twitter:site" content="@diariodlosandes" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción Web" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelosandes.com/site/#organization","name":"Diario de Los Andes","url":"https://diariodelosandes.com/site/","sameAs":["https://www.facebook.com/Diariodlosandes/","https://www.instagram.com/diariodelosandes/","https://twitter.com/diariodlosandes"],"logo":{"@type":"ImageObject","@id":"https://diariodelosandes.com/site/#logo","inLanguage":"es","url":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","width":272,"height":90,"caption":"Diario de Los Andes"},"image":{"@id":"https://diariodelosandes.com/site/#logo"}},{"@type":"WebSite","@id":"https://diariodelosandes.com/site/#website","url":"https://diariodelosandes.com/site/","name":"Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida","description":"Tu marca informativa de Los Andes","publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodelosandes.com/site/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#primaryimage","inLanguage":"es","url":"https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg","width":1280,"height":1280},{"@type":"WebPage","@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#webpage","url":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/","name":"La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida","isPartOf":{"@id":"https://diariodelosandes.com/site/#website"},"primaryImageOfPage":{"@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#primaryimage"},"datePublished":"2022-02-19T09:03:11+00:00","dateModified":"2022-02-18T21:06:46+00:00","breadcrumb":{"@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diariodelosandes.com/site/"},{"@type":"ListItem","position":2,"name":"La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad"}]},{"@type":"Article","@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#article","isPartOf":{"@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#webpage"},"author":{"@id":"https://diariodelosandes.com/site/#/schema/person/cf8064511a0c79b6b76f346dcc05f2b0"},"headline":"La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad","datePublished":"2022-02-19T09:03:11+00:00","dateModified":"2022-02-18T21:06:46+00:00","mainEntityOfPage":{"@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#webpage"},"wordCount":1020,"publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"image":{"@id":"https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/#primaryimage"},"thumbnailUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg","articleSection":["Opinión"],"inLanguage":"es"},{"@type":"Person","@id":"https://diariodelosandes.com/site/#/schema/person/cf8064511a0c79b6b76f346dcc05f2b0","name":"Redacción Web","image":{"@type":"ImageObject","@id":"https://diariodelosandes.com/site/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/969766a08a8af82e91fbf28fbf1a2825?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/969766a08a8af82e91fbf28fbf1a2825?s=96&d=mm&r=g","caption":"Redacción Web"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/data/import/morningnews/scheme.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/160394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://diariodelosandes.com/site/?p=160394' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.9",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" />
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-160394 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-151240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151240"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li id="menu-item-151239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151239"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-151238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151238"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li id="menu-item-151237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div><div class="jeg_nav_item jeg_top_date">
    sábado, 19 febrero 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69098 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-69099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69099 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69104 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69105 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-69106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69106 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-69107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69107 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-145453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145453 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-106682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106682 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tag/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-145450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145450 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145451 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69098 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-69099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69099 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69104 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69105 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-69106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69106 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-69107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69107 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-145453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145453 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-106682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106682 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tag/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-145450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145450 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145451 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://diariodelosandes.com/site/">
		        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    </p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 121px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Redacción Web' src='https://secure.gravatar.com/avatar/969766a08a8af82e91fbf28fbf1a2825?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/969766a08a8af82e91fbf28fbf1a2825?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://diariodelosandes.com/site/author/redaccion-web/">Redacción Web</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/">19/02/2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://diariodelosandes.com/site/secciones/opinion/" rel="category tag">Opinión</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 4 mins read
			            </span>
			        </div>    </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:100%"><img width="750" height="750" src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="REVOLUCIÓN FRANCESA, PROGRESO Y TERROR (SEGUNDA PARTE)" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1280" data-full-height="1280" data-src="https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-750x750.jpeg" data-srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-750x750.jpeg 750w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-300x300.jpeg 300w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-640x640.jpeg 640w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-150x150.jpeg 150w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-768x768.jpeg 768w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-75x75.jpeg 75w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-350x350.jpeg 350w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno-1140x1140.jpeg 1140w, https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg 1280w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20otra%20Historia%20%7C%20Pancha%20V%C3%A1squez%20y%20Do%C3%B1a%20B%C3%A1rbara%3A%20entre%20la%20leyenda%20y%20la%20realidad%20via%20%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a>
                <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F&title=La%20otra%20Historia%20%7C%20Pancha%20V%C3%A1squez%20y%20Do%C3%B1a%20B%C3%A1rbara%3A%20entre%20la%20leyenda%20y%20la%20realidad" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2022/01/opinion-nuevo-diseno.jpeg&description=La%20otra%20Historia%20%7C%20Pancha%20V%C3%A1squez%20y%20Do%C3%B1a%20B%C3%A1rbara%3A%20entre%20la%20leyenda%20y%20la%20realidad" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner ">
								<p>&nbsp;</p>
<p><em><strong>Por: José Rosario Araujo</strong></em></p>
<p>¿Quién no ha disfrutado de la novela Doña Bárbara, de nuestro Rómulo Gallegos? ¿Quién no se ha conmovido con Marisela, luchando contra su propia madre por el amor de Santos Luzardo?</p>
<p>Este personaje se mueve entre la realidad y la fantasía. Cuentan que la pintoresca mujer vivió y murió entre finales del siglo XIX y parte del XX.</p>
<p>La figura que inspiró a Gallegos para escribir esta novela fue Francisca Vásquez; conocida como Pancha; fue presentada a éste por el poeta Andrés Eloy Blanco quien fue su abogado en las sabanas del bajo Apure.</p>
<p>El mismo Andrés Eloy la describió como una aventajada amazona, de certera puntería, pistola en mano, que se defendía con destacada bravura en un territorio duro y en una época en que los hombres imponían su machismo. Para mantenerse a salvo de lo duro del momento  y del territorio no solamente Pancha contó con su valor personal, sino con la leyenda de sus poderes mágicos y sus relaciones con el más allá.</p>
<p>Muchas historias espeluznantes recorrieron a Francisca Vásquez, una de ellas que había enterrado un toro en su propiedad que la cuidaba y le daba fama de invencible.</p>
<p>Se contaba que el animal fue sepultado en una noche de rezos y brujería para que cuidara las puertas de sus propiedades.</p>
<p>Francisca era una mujer de “tabaco en la vejiga”, cuentan algunos llaneros que tenía mucho dinero y que era la dueña de tres hatos, entre ellos uno conocido como “La Ceiba”.</p>
<p>Era una mujer trigueña de baja estatura, de la cual contaban que tenía poderes misteriosos, siempre cargaba un medallón con dos palmeras cruzadas y su leyenda se tejía entre historias como la que una vez había vendido un ganado y nunca se lo pagaron y cuando el hombre que la engañó atravesaba la selva de San Camilo, en un sitio conocido como El Frío fue pateado por su montura y murió al caer en un barranco profundo. Anteriormente la mujer había dicho que este hombre no disfrutaría de las reses compradas.</p>
<p>La mujer era una leyenda en esas tierras de Apure para esa época de 1927, cuando Rómulo Gallegos visita esas tierras.</p>
<p>Otra historia cuenta que el escritor venezolano nunca la conoció, sino que un llanero conocido como Antonio Torrealba fue el que le contó la historia de la misteriosa dama.</p>
<p>Antonio en sus escritos llamados “El Diario de un Llanero” se refirió a la historia de la mujer. Contó que tuvo dos hijos, una hembra y un varón que murió por el ataque de un toro bravo.</p>
<p>La historia de Pancha Vásquez que se confunde entre el misterio, la leyenda, la realidad y la fantasía la describe como de gran sagacidad, bruja que tenía pacto con el diablo. Un relato cuenta que  la vieron salir de uno de los hatos de su propiedad hacía La Trinidad de Arauca, acompañada por tres peones que conducían tres mulas cargadas de morocotas, pero la mujer regresó ella sola.</p>
<p>Fue tanto la fama de bruja de ella que cuando murió de un problema pulmonar los habitantes se negaron a que reposara en el cementerio por su fama diabólica, fue enterrada en un lugar entre el hato y el cementerio. Ella había llegado a la Trinidad de Arauca para tomar el vapor  Anauco, pero no pudo por lo grave de su enfermedad y murió.</p>
<p>Nuestra patria Venezuela y la América hispana, está plagada de leyendas e historias que nos enaltecen y que sin lugar a dudas nos hace sentirnos orgullosos de nuestra idiosincrasia y folclore.</p>
<p>La historia de Pancha Vásquez es  muy interesante y proviene de una casta de mujeres guerreras ya que hace poco conocí la historia de una de sus antepasados llamada Brígida Vásquez, en donde el olor a soga y sabana nos desborda, en donde el joropo y la copla irrumpe, trasportándonos a la lejanía de la llanura venezolana.</p>
<p>Existen dos versiones de la apariencia física de la dama llanera, algunos la describen como de gran belleza, de tez trigueña, de recia contextura y de alta estatura, con voz fuerte y dominante. Otra versión la describen como una india colombiana de baja estatura, fea y dominante, que había nacido  en Arauca y que había llegado al Alto Apure a finales del siglo XIX.</p>
<p>Andrés Eloy Blanco la describe como “una mujer, oscura y fea”, quien se escondía en una leyenda de poseer poderes sobrenaturales.</p>
<p>En lo  que sí concuerdan todas las versiones que la “Doña Bárbara” era muy rica y que un barril que tenía una capacidad de 160 litros, lo tenía lleno de oro y de allí retiraba para sus gastos más apremiantes.</p>
<p>Vásquez se encuentra enterrada en un tumba vacía y abandonada con una inscripción que dice: “In memoria Doña Bárbara” y en una lámina de metal que reza: “Francisca Vásquez de Carrillo. Descanse en paz. Amén.”</p>
<p>La tumba arroja misterio y leyenda. Más abajo de la placa aparece una dedicatoria: “El profesor Silvio Estrada ofrenda a Doña Bárbara y a la Virgen de su devoción este recuerdo”.</p>
<p>En otra inscripción escrita en una placa dice:</p>
<p>“Del río nacida y por el río ignorada crisálida plegó sus alas y cerró sus ojos antes de que el sol la ayudara a nacer”.</p>
<p>La narrativa oral cuenta que la mujer fue dueña de los hatos Menoreño y Mata Totumo que está ubicado a unos 25 kilómetros de Elorza.</p>
<p>Esa fue la historia de Pancha Vásquez en donde el mito y la leyenda se entrecruzan, llenado de misterio el relato  de la mujer que inspiro a Gallegos en aquellos años de 1939.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://diariodelosandes.com/site/instalaciones-del-parque-recreacional-bocono-estan-muy-abandonadas/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Instalaciones del Parque Recreacional Boconó están muy abandonadas" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="480" data-src="https://diariodelosandes.com/site/wp-content/uploads/2022/02/Grafica-1-Ninos-bajo-la-mirada-de-acompanantes-corren-libremente-75x75.jpg" data-srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/02/Grafica-1-Ninos-bajo-la-mirada-de-acompanantes-corren-libremente-75x75.jpg 75w, https://diariodelosandes.com/site/wp-content/uploads/2022/02/Grafica-1-Ninos-bajo-la-mirada-de-acompanantes-corren-libremente-150x150.jpg 150w, https://diariodelosandes.com/site/wp-content/uploads/2022/02/Grafica-1-Ninos-bajo-la-mirada-de-acompanantes-corren-libremente-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://diariodelosandes.com/site/instalaciones-del-parque-recreacional-bocono-estan-muy-abandonadas/">
                        Instalaciones del Parque Recreacional Boconó están muy abandonadas                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6210d24b0ee63"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_160394_0_6210d24b0fbc6  normal " data-unique="jnews_module_160394_0_6210d24b0fbc6">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Opinión</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad/">La otra Historia | Pancha Vásquez y Doña Bárbara: entre la leyenda y la realidad</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/consultorio-para-el-alma-la-ansiedad-depredador-inhumano-por-jose-rojas/">Consultorio para el Alma | La Ansiedad: Depredador Inhumano | Por: José Rojas</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/la-ciudad-a-escala-humana-por-francisco-gonzalez-cruz/">LA CIUDAD A ESCALA HUMANA | Por: Francisco González Cruz</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/el-programa-por-eduardo-fernandez/">El programa | Por: Eduardo Fernández</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/cartas-entre-usted-y-yo-por-juancho-jose-barreto-gonzalez/">Cartas | Entre Usted y Yo | Por: Juancho José Barreto González</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_160394_0_6210d24b0fbc6 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
				</div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_6210d24b10d63"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-160394 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://diariodelosandes.com/site/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151240"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151239"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151238"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-145458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145458"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li id="menu-item-145457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145457"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145459"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li>
<li id="menu-item-93564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93564"><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-93565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93565"><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-93566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93566"><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-93567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93567"><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-93568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93568"><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-93569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93569"><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-93571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93571"><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F" data-image-url="" data-title="La%20otra%20Historia%20%7C%20Pancha%20V%C3%A1squez%20y%20Do%C3%B1a%20B%C3%A1rbara%3A%20entre%20la%20leyenda%20y%20la%20realidad" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fla-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad%2F" data-image-url="" data-title="La%20otra%20Historia%20%7C%20Pancha%20V%C3%A1squez%20y%20Do%C3%B1a%20B%C3%A1rbara%3A%20entre%20la%20leyenda%20y%20la%20realidad%20via%20%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.1.1' id='photoswipe-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.1.1' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/la-otra-historia-pancha-vasquez-y-dona-barbara-entre-la-leyenda-y-la-realidad","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"160394","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La otra Historia | Pancha V\u00e1squez y Do\u00f1a B\u00e1rbara: entre la leyenda y la realidad","published":"2022-02-19 05:03:11","updated":"2022-02-18 21:06:46"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
