<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" />
    <meta name="theme-color" content="#0075be">
             <meta name="msapplication-navbutton-color" content="#0075be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/site/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ecuador militariza la prisión de Guayaquil tras la masacre de presos &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title>
	<link rel="canonical" href="https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ecuador militariza la prisión de Guayaquil tras la masacre de presos &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="og:description" content="Guayaquil (Ecuador), 30 sep (EFE).- Más de un millar de policías y soldados intervienen este jueves en las operaciones y redadas de la Policía y las Fuerzas Armadas en el centro penitenciario número 1 de Guayaquil para incautar armas a los reclusos y evitar tragedias como las que, el martes, dejaron al menos 116 muertos [&hellip;]" />
	<meta property="og:url" content="https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/" />
	<meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" />
	<meta property="article:published_time" content="2021-10-01T01:05:28+00:00" />
	<meta property="article:modified_time" content="2021-10-01T00:14:00+00:00" />
	<meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1282" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diariodlosandes" />
	<meta name="twitter:site" content="@diariodlosandes" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Raixi Díaz" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelosandes.com/site/#organization","name":"Diario de Los Andes","url":"https://diariodelosandes.com/site/","sameAs":["https://www.facebook.com/Diariodlosandes/","https://www.instagram.com/diariodelosandes/","https://twitter.com/diariodlosandes"],"logo":{"@type":"ImageObject","@id":"https://diariodelosandes.com/site/#logo","inLanguage":"es","url":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","width":272,"height":90,"caption":"Diario de Los Andes"},"image":{"@id":"https://diariodelosandes.com/site/#logo"}},{"@type":"WebSite","@id":"https://diariodelosandes.com/site/#website","url":"https://diariodelosandes.com/site/","name":"Diario de Los Andes, noticias de Los Andes, Trujillo, T\u00e1chira y M\u00e9rida","description":"Tu marca informativa de Los Andes","publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodelosandes.com/site/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#primaryimage","inLanguage":"es","url":"https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg","width":1920,"height":1282,"caption":"Fuerzas Armadas ecuatorianas, en conjunto con miembros de la Polic\u00eda, adelantan un operativo desde la madrugada de hoy, en la penitenciaria del litoral, en Guayaquil (Ecuador). EFE/Marcos Pin"},{"@type":"WebPage","@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#webpage","url":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/","name":"Ecuador militariza la prisi\u00f3n de Guayaquil tras la masacre de presos &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, T\u00e1chira y M\u00e9rida","isPartOf":{"@id":"https://diariodelosandes.com/site/#website"},"primaryImageOfPage":{"@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#primaryimage"},"datePublished":"2021-10-01T01:05:28+00:00","dateModified":"2021-10-01T00:14:00+00:00","breadcrumb":{"@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diariodelosandes.com/site/"},{"@type":"ListItem","position":2,"name":"Ecuador militariza la prisi\u00f3n de Guayaquil tras la masacre de presos"}]},{"@type":"Article","@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#article","isPartOf":{"@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#webpage"},"author":{"@id":"https://diariodelosandes.com/site/#/schema/person/2a340e12870be51fcd1a8a5c2f674542"},"headline":"Ecuador militariza la prisi\u00f3n de Guayaquil tras la masacre de presos","datePublished":"2021-10-01T01:05:28+00:00","dateModified":"2021-10-01T00:14:00+00:00","mainEntityOfPage":{"@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#webpage"},"wordCount":990,"publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"image":{"@id":"https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/#primaryimage"},"thumbnailUrl":"https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg","keywords":["Ecuador","Masacre","presos"],"articleSection":["Actualidad"],"inLanguage":"es"},{"@type":"Person","@id":"https://diariodelosandes.com/site/#/schema/person/2a340e12870be51fcd1a8a5c2f674542","name":"Raixi D\u00edaz","image":{"@type":"ImageObject","@id":"https://diariodelosandes.com/site/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cf1f595eb005571183b9a64df8ee03de?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf1f595eb005571183b9a64df8ee03de?s=96&d=mm&r=g","caption":"Raixi D\u00edaz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/data/import/morningnews/scheme.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/147367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://diariodelosandes.com/site/?p=147367' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" />
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-147367 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li class="page_item page-item-144571"><a href="https://diariodelosandes.com/site/">Inicio</a></li>
</ul>
</div><div class="jeg_nav_item jeg_top_date">
    jueves, 30 septiembre 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-6"><div class="g-single a-21"><a class="gofollow" data-track="MjEsNiwxLDYw" href="https://instagram.com/johnniewalkervzla?igshid=91cnb2ppgbc6" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/PDM_JW_MW_728x90-publica-a-partir-del-28-de-septiembre.jpg" /></a></div></div></div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69098 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-69099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69099 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69104 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69105 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-69106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69106 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-69107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69107 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-145453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145453 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-106682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106682 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tag/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-145450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145450 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145451 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69098 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-69099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69099 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69104 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69105 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-69106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69106 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-69107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69107 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-145453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145453 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-106682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106682 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tag/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-145450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145450 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145451 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://diariodelosandes.com/site/">
		        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    </p>
<div class="g g-6"><div class="g-single a-21"><a class="gofollow" data-track="MjEsNiwxLDYw" href="https://instagram.com/johnniewalkervzla?igshid=91cnb2ppgbc6" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/PDM_JW_MW_728x90-publica-a-partir-del-28-de-septiembre.jpg" /></a></div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 121px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Ecuador militariza la prisión de Guayaquil tras la masacre de presos</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Raixi Díaz' src='https://secure.gravatar.com/avatar/cf1f595eb005571183b9a64df8ee03de?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf1f595eb005571183b9a64df8ee03de?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://diariodelosandes.com/site/author/raixi/">Raixi Díaz</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://diariodelosandes.com/site/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos/">30/09/2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://diariodelosandes.com/site/secciones/actualidad/" rel="category tag">Actualidad</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 4 mins read
			            </span>
			        </div>    </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.8%"><img width="750" height="501" src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Ecuador militariza la prisión de Guayaquil tras la masacre de presos" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1920" data-full-height="1282" data-src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-750x501.jpg" data-srcset="https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-750x501.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-300x200.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-640x427.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-768x513.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-1536x1026.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w-1140x761.jpg 1140w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg 1920w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Fuerzas Armadas ecuatorianas, en conjunto con miembros de la Policía, adelantan un operativo desde la madrugada de hoy, en la penitenciaria del litoral, en Guayaquil (Ecuador). EFE/Marcos Pin
</p></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ecuador+militariza+la+prisi%C3%B3n+de+Guayaquil+tras+la+masacre+de+presos+via+%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a>
                <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F&title=Ecuador+militariza+la+prisi%C3%B3n+de+Guayaquil+tras+la+masacre+de+presos" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2021/09/23b60ae6d6399d04419693366cd9cd47da1fc4d5w.jpg&description=Ecuador+militariza+la+prisi%C3%B3n+de+Guayaquil+tras+la+masacre+de+presos" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner ">
								<p>Guayaquil (Ecuador), 30 sep (EFE).- Más de un millar de policías y soldados intervienen este jueves en las operaciones y redadas de la Policía y las Fuerzas Armadas en el centro penitenciario número 1 de Guayaquil para <strong>incautar armas a los reclusos y evitar tragedias como las que, el martes, dejaron al menos 116 muertos y 80 heridos.</strong></p>
<p>En total,<strong> más de 900 policías de distintas unidades forman parte del operativo de registro y control</strong> que se desarrolla aún en el interior del también llamado centro penitenciario del Litoral, según la comandante general de la Policía, Tannya Varela, a los que se agregaron un número indefinido de militares y varias tanquetas.</p>
<p>«Nuestra presencia aquí obedece al respaldo legal, que es lo más importante, ante estas circunstancias y estas situaciones por las que estamos atravesando», dijo la comandante general ante cientos de agentes concentrados en una superficie aledaña a la prisión.</p>
<p>Hasta el momento, las fuerzas del orden lanzaron una operación en la madrugada y otra cerca del mediodía. Pero no serán las únicas.</p>
<p>«Son constantes las operaciones en las últimas horas de parte de los militares y la policía. En la madrugada ingresaron a varios pabellones, y al mediodía a otros», confirmó a Efe el portavoz de la Gobernación de Guayas, Jefferson Merchán.</p>
<h4>
<p><strong>GRUPOS ESPECIALES</strong></h4>
<figure id="attachment_147369" aria-describedby="caption-attachment-147369" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-147369 size-full" src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w.jpg" alt="" width="1920" height="1282" srcset="https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w.jpg 1920w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w-300x200.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w-640x427.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w-768x513.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w-1536x1026.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w-750x501.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/05f608d73480fad6ca3eedc8705cd18f50d518d4w-1140x761.jpg 1140w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-147369" class="wp-caption-text">Fuerzas Armadas ecuatorianas, en conjunto con miembros de la Policía, adelantan un operativo desde la madrugada de este jueves, en la penitenciaria del litoral, en Guayaquil (Ecuador). EFE/Marcos Pin</figcaption></figure>
<p>En los operativos actúan las unidades tácticas Grupo de Intervención y Rescate (GIR), Grupo de Operaciones Especiales (GOE), Grupo Especial Móvil Antinarcóticos (GEMA), Unidad de Mantenimiento del Orden (UMO), y Criminalística, mientras un helicóptero sobrevolaba toda el área.</p>
<p>También hay agentes de los ejes preventivo, investigativo e inteligencia, confirmó la Policía.</p>
<p><strong>Las intervenciones tienen el objetivo de registrar todo el centro para incautar armas a los reos</strong> que el martes protagonizaron la sangrienta reyerta, la tercera este año con decenas de víctimas, si bien los ajustes de cuentas son semanales.</p>
<p>La actuación de fuerzas policiales y militares se produce al amparo del decreto de excepción promulgado por el presidente Guillermo Lasso para lidiar con la crisis, y durará dos meses a escala nacional, es decir en todos los centros del sistema penitenciario, comúnmente referido como SNAI.</p>
<p>Y es que <strong>el incidente del martes ha vuelto a poner de manifiesto la severa crisis que aqueja al sistema penitenciario ecuatoriano desde hace tres años.</strong></p>
<p><strong>Solo en lo que va de 2021 han muerto en este tipo de sucesos más de 230 presos</strong>, con epicentro en esa prisión de Guayaquil, ciudad en la que también se concentra la actividad delictiva del país por su carácter portuario y donde han sido asesinadas en las calles más de 430 personas hasta agosto.</p>
<p>Los incesantes choques en las cárceles reflejan la lucha de poder entre bandas como «Los Choneros» y «Los Lobos», hay otras menos importantes, por el control del crimen y el narcotráfico, según las autoridades.</p>
<h4>
<p><strong>EL ARDUO TRABAJO DE IDENTIFICACIÓN</strong></h4>
<figure id="attachment_147370" aria-describedby="caption-attachment-147370" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-147370" src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w.jpg" alt="" width="1920" height="1282" srcset="https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w.jpg 1920w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w-300x200.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w-640x427.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w-768x513.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w-1536x1026.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w-750x501.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2021/09/092cd6bb9920cd3bcbb5a79b44bae37b8f475c53w-1140x761.jpg 1140w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-147370" class="wp-caption-text">Familiares de reos fallecidos esperan información de sus parientes en los exteriores de la Penitenciaría del Litoral, en Guayaquil (Ecuador). EFE/Marcos Pin</figcaption></figure>
<p>A la par de las operaciones y la militarización en torno a la cárcel, el Gobierno de Guayas ha establecido un centro de apoyo y «acompañamiento social y psicológico» a familiares, que desde el martes deambulan por la ciudad en busca de respuestas.</p>
<p>El centro funciona en el Parque Samanes, en el coliseo Abel Jiménez Parra, aunque según ha constatado Efe por el momento no se está ofreciendo información, sino más bien recogiendo datos de los familiares para luego poder identificar a víctimas.</p>
<p><strong>La inmensa mayoría de los cuerpos, muchos de ellos despedazados según las dantescas imágenes que han circulado por redes sociales, y con al menos cinco decapitados, están en la morgue pendientes de identificación.</strong></p>
<p>Henry Coral, encargado de Criminalística, explicó a Efe que<strong> como no tienen «ningún tipo de información se pidió la ayuda de los familiares», ya sea con números de cédula o distintivos que permitan «individualizar» a las personas.</strong></p>
<p>Por su parte, Manuel Cucalón, intendente de la Policía de la provincia de Guayas, lamentó que «el proceso lleve tiempo por las circunstancias propias de la desgracia que hemos sufrido».</p>
<p>«Hay que identificar muchos cadáveres en el sitio. Sin embargo, sí ha habido personas aquí que han podido tener noticias de sus familiares», aseveró a las puertas del Coliseo.</p>
<h4>
<p><strong>CONDENAS</strong></h4>
<p>La nueva masacre ha generado las condenas de organismos de derechos humanos dentro y fuera del país.</p>
<p>En su cuenta de Twitter, la Comisión Interamericana de Derechos Humanos (CIDH) advirtió que en lo que va del año en Ecuador «más de 200 personas» han fallecido como resultado de la violencia en las penitenciarías, e instó al Estado ecuatoriano a «investigar de oficio y con debida diligencia los hechos».</p>
<p>Por su parte, la Alianza por los Derechos Humanos Ecuador ha exigido que se declare en emergencia humanitaria al sistema penitenciario y se solicite ayuda técnica internacional urgente.</p>
<p>«El Estado no tiene la capacidad técnica de poder solucionar los problemas estructurales de la crisis», aseguró en un comunicado esta Alianza, que aglutina a 18 organizaciones.</p>
<p>«La única respuesta del Estado ha sido aplicar un enfoque securitista, alimentado de discursos estigmatizantes y reduccionistas, que pretenden deshumanizar a las personas privadas de libertad», denunció al rechazar la «militarización» de las prisiones.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>								
								
																	<div class="jeg_post_tags"><span>Tags:</span> <a href="https://diariodelosandes.com/site/tag/ecuador/" rel="tag">Ecuador</a><a href="https://diariodelosandes.com/site/tag/masacre/" rel="tag">Masacre</a><a href="https://diariodelosandes.com/site/tag/presos/" rel="tag">presos</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6156606c23fbf"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-1"><div class="g-single a-22"><a class="gofollow" data-track="MjIsMSwxLDYw" href="https://instagram.com/johnniewalkervzla?igshid=91cnb2ppgbc6" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/PDM_JW_MW_300x250.png" /></a></div></div></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_147367_0_6156606c255e2  normal " data-unique="jnews_module_147367_0_6156606c255e2">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Opinión</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/vision-de-frente-el-pareo-indispensable-de-la-justicia-por-jorge-rosell-y-jorge-euclides-ramirez/">Visión de Frente: El pareo indispensable de la justicia | Por: Jorge Rosell y Jorge Euclides Ramírez</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/campanas-electorales-en-tiempos-de-crisis-iii-por-juan-carlos-pena-teran/">CAMPAÑAS ELECTORALES EN TIEMPOS DE CRISIS (III) | Por: Juan Carlos Peña Terán</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/48-anos-con-pablo-nos-vamos-de-neruda-por-clemente-scotto-dominguez/">48 años… con Pablo nos vamos de Neruda | Por: Clemente Scotto Domínguez</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/cristalografo-las-carnes-producen-covid-19-parte-ii-por-manuel-guillermo-ruiz-moreno/">CRISTALÓGRAFO | ¿LAS CARNES PRODUCEN COVID 19? (Parte II), por Manuel Guillermo Ruiz Moreno</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/la-nota-fria-la-unidad-como-chantaje-basta-ya/">La Nota Fría | LA UNIDAD COMO CHANTAJE ¡BASTA YA!</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_147367_0_6156606c255e2 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
				</div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_6156606c26984"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="g g-3"><div class="g-single a-23"><a class="gofollow" data-track="MjMsMywxLDYw" href="https://instagram.com/johnniewalkervzla?igshid=91cnb2ppgbc6" target="_blank"><img src="https://diariodelosandes.com/site/wp-content/uploads/2021/09/JW_MW_300x600_rojo.jpg" /></a></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-147367 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://diariodelosandes.com/site/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-145455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145455"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li id="menu-item-145454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145454"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145456"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li id="menu-item-145462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145462"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-145458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145458"><a href="https://diariodelosandes.com/site/secciones/trujillo/">Trujillo</a></li>
<li id="menu-item-145457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145457"><a href="https://diariodelosandes.com/site/secciones/tachira/">Táchira</a></li>
<li id="menu-item-145459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145459"><a href="https://diariodelosandes.com/site/secciones/merida/">Mérida</a></li>
<li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li>
<li id="menu-item-93564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93564"><a href="https://diariodelosandes.com/site/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-93565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93565"><a href="https://diariodelosandes.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-93566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93566"><a href="https://diariodelosandes.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-93567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93567"><a href="https://diariodelosandes.com/site/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-93568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93568"><a href="https://diariodelosandes.com/site/secciones/mundo/">Mundo</a></li>
<li id="menu-item-93569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93569"><a href="https://diariodelosandes.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-93571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93571"><a href="https://diariodelosandes.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F" data-image-url="" data-title="Ecuador+militariza+la+prisi%C3%B3n+de+Guayaquil+tras+la+masacre+de+presos" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos%2F" data-image-url="" data-title="Ecuador+militariza+la+prisi%C3%B3n+de+Guayaquil+tras+la+masacre+de+presos+via+%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=9.0.5' id='photoswipe-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=9.0.5' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/ecuador-militariza-la-prision-de-guayaquil-tras-la-masacre-de-presos","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"147367","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.5' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ecuador militariza la prisi\u00f3n de Guayaquil tras la masacre de presos","published":"2021-09-30 21:05:28","updated":"2021-10-01 00:14:00"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
