<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://diariodelosandes.com/site/xmlrpc.php" />
    <meta name="theme-color" content="#0075be">
             <meta name="msapplication-navbutton-color" content="#0075be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#0075be"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
			  var jnews_ajax_url = '/site/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016 &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida</title>
	<link rel="canonical" href="https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016 &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="og:description" content="Berlín, 8 jun (EFE).- La Policía alemana investiga la posible intencionalidad en el atropello múltiple registrado hoy en Berlín, con una víctima mortal y seis heridos graves, causado por un germano-armenio de 29 años y que devolvió a la capital alemana el trauma del atentado yihadista sufrido en 2016. Varios medios, desde el popular diario [&hellip;]" />
	<meta property="og:url" content="https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/" />
	<meta property="og:site_name" content="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida" />
	<meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" />
	<meta property="article:published_time" content="2022-06-08T23:44:38+00:00" />
	<meta property="og:image" content="https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diariodlosandes" />
	<meta name="twitter:site" content="@diariodlosandes" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Agencia EFE" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelosandes.com/site/#organization","name":"Diario de Los Andes","url":"https://diariodelosandes.com/site/","sameAs":["https://www.instagram.com/diariodelosandes/","https://www.facebook.com/Diariodlosandes/","https://twitter.com/diariodlosandes"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://diariodelosandes.com/site/#/schema/logo/image/","url":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2018/09/logodla272x90.png","width":272,"height":90,"caption":"Diario de Los Andes"},"image":{"@id":"https://diariodelosandes.com/site/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://diariodelosandes.com/site/#website","url":"https://diariodelosandes.com/site/","name":"Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida","description":"Tu marca informativa de Los Andes","publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodelosandes.com/site/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#primaryimage","url":"https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg","contentUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg","width":1920,"height":1280,"caption":"El coche que se chocó contra el escaparate de un comercio. EFE/EPA/FILIP SINGER"},{"@type":"WebPage","@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#webpage","url":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/","name":"Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016 &bull; Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida","isPartOf":{"@id":"https://diariodelosandes.com/site/#website"},"primaryImageOfPage":{"@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#primaryimage"},"datePublished":"2022-06-08T23:44:38+00:00","dateModified":"2022-06-08T23:44:38+00:00","breadcrumb":{"@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diariodelosandes.com/site/"},{"@type":"ListItem","position":2,"name":"Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016"}]},{"@type":"Article","@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#article","isPartOf":{"@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#webpage"},"author":{"@id":"https://diariodelosandes.com/site/#/schema/person/af22248bc8393796d47df00db68e10f8"},"headline":"Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016","datePublished":"2022-06-08T23:44:38+00:00","dateModified":"2022-06-08T23:44:38+00:00","mainEntityOfPage":{"@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#webpage"},"wordCount":798,"publisher":{"@id":"https://diariodelosandes.com/site/#organization"},"image":{"@id":"https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/#primaryimage"},"thumbnailUrl":"https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg","articleSection":["Mundo"],"inLanguage":"es"},{"@type":"Person","@id":"https://diariodelosandes.com/site/#/schema/person/af22248bc8393796d47df00db68e10f8","name":"Agencia EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://diariodelosandes.com/site/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/af32786d177aeaf5086d74ab5df5c5ea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/af32786d177aeaf5086d74ab5df5c5ea?s=96&d=mm&r=g","caption":"Agencia EFE"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed" href="https://diariodelosandes.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida &raquo; Feed de los comentarios" href="https://diariodelosandes.com/site/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelosandes.com/site/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://diariodelosandes.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3Aregular%2C700%7CMontserrat%3A700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/style.css?ver=10.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://diariodelosandes.com/site/wp-content/themes/jnews/data/import/morningnews/scheme.css?ver=10.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelosandes.com/site/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelosandes.com/site/wp-json/wp/v2/posts/171432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelosandes.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://diariodelosandes.com/site/?p=171432' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WTQFHQB0EF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WTQFHQB0EF');
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariodelosandes.com\/site\/#organization","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","logo":{"@type":"ImageObject","url":"https:\/\/diariodelosandes.com\/site\/wp-content\/uploads\/2018\/10\/logodla173x36.png"},"sameAs":["https:\/\/www.facebook.com\/Diariodlosandes\/","https:\/\/twitter.com\/diariodlosandes","https:\/\/instagram.com\/diariodelosandes"],"contactPoint":{"@type":"ContactPoint","telephone":"+582712211720","contactType":"customer service"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariodelosandes.com\/site\/#website","url":"https:\/\/diariodelosandes.com\/site\/","name":"Diario de Los Andes","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodelosandes.com\/site\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px-75x75.png" sizes="32x32" />
<link rel="icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<meta name="msapplication-TileImage" content="https://diariodelosandes.com/site/wp-content/uploads/2019/03/fabicon-76X76-px.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-171432 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-161663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li>
<li id="menu-item-161662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li>
<li id="menu-item-161661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li>
<li id="menu-item-151237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div><div class="jeg_nav_item jeg_top_date">
    miércoles, 8 junio 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://diariodelosandes.com/site/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li>
<li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li>
<li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li>
<li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li>
<li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li>
<li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li>
<li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li>
<li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li>
<li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-72816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72816 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-161664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161664 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li>
<li id="menu-item-161665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161665 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li>
<li id="menu-item-161666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161666 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/economia/">Economía</a></li>
<li id="menu-item-161667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161667 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li>
<li id="menu-item-161668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161668 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li>
<li id="menu-item-161669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161669 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/politica/">Política</a></li>
<li id="menu-item-161670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161670 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li>
<li id="menu-item-161672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161672 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a>
<ul class="sub-menu">
	<li id="menu-item-161671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161671 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/bocono/">Boconó</a></li>
</ul>
</li>
<li id="menu-item-161674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161674 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li>
<li id="menu-item-161673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161673 bgnav" data-item-row="default" ><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://diariodelosandes.com/site/">
		        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" alt="Diario de Los Andes"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/04/logo-dla-nuevo-100x263-1.png 2x" data-dark-src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    </p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 121px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                                        <span class="meta_text">por</span>
                    <a href="https://diariodelosandes.com/site/author/agenciaefedla/">Agencia EFE</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://diariodelosandes.com/site/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016/">08/06/2022</a>
            </div>
        
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 3 mins read
			            </span>
			        </div>    </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="750" height="500" src="https://diariodelosandes.com/site/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Atropello a un grupo escolar devuelve a Berlín el trauma del atentado de 2016" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1920" data-full-height="1280" data-src="https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-750x500.jpg" data-srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-750x500.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-300x200.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-640x427.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-768x512.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-1536x1024.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw-1140x760.jpg 1140w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg 1920w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">El coche que se chocó contra el escaparate de un comercio. EFE/EPA/FILIP SINGER</p></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Atropello%20a%20un%20grupo%20escolar%20devuelve%20a%20Berl%C3%ADn%20el%20trauma%20del%20atentado%20de%202016%20via%20%40%40diariodlosandes&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a>
                <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F&title=Atropello%20a%20un%20grupo%20escolar%20devuelve%20a%20Berl%C3%ADn%20el%20trauma%20del%20atentado%20de%202016" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F&media=https://diariodelosandes.com/site/wp-content/uploads/2022/06/a381e46873d65dcaa62f0081db6cfd303a3ec4cbw.jpg&description=Atropello%20a%20un%20grupo%20escolar%20devuelve%20a%20Berl%C3%ADn%20el%20trauma%20del%20atentado%20de%202016" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner ">
								<p>Berlín, 8 jun (EFE).- La Policía alemana investiga la posible intencionalidad en el atropello múltiple registrado hoy en Berlín, con una víctima mortal y seis heridos graves, causado por un germano-armenio de 29 años y que devolvió a la capital alemana el trauma del atentado yihadista sufrido en 2016.</p>
<p>Varios medios, desde el popular diario «Bild» hasta la televisión pública ARD, consideran cada vez más posible que no se trate de un accidente, como inicialmente se creyó, sino de un acto deliberado o con trasfondo político.</p>
<p>En el interior del automóvil que arrolló este miércoles a un grupo de escolares de visita en la capital alemana se encontraron escritos y carteles relacionados con Turquía, según la televisión pública regional Rbb.</p>
<p>Las autoridades de Interior de la ciudad-estado desmintieron que se tratara de un escrito confesando la autoría del acto, tal como había asegurado «Bild», aunque admitieron un posible trasfondo político.</p>
<p>Ya a última hora de la tarde, una brigada de la policía registró el domicilio del conductor, mientras se investigaba el entorno del sospechoso, incluida su hermana, a quien pertenecía el automóvil con el que actuó.</p>
<figure id="attachment_171434" aria-describedby="caption-attachment-171434" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-171434" src="https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w.jpg" alt="" width="1920" height="1130" srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w.jpg 1920w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w-300x177.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w-640x377.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w-768x452.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w-1536x904.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w-750x441.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/17b036bd6613e6e4fc90952c9997a61d0488b957w-1140x671.jpg 1140w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-171434" class="wp-caption-text">Policías acuden al local del atropello múltiple. EFE/EPA/FILIP SINGER</figcaption></figure>
<p>Hasta ahora, la Policía ha insistido en que se está investigando en todas las direcciones, tanto la posibilidad de un accidente, tal vez provocado por un problema de salud, como que se tratara de un acto intencionado.</p>
<p>Sin embargo, en una de sus intervenciones ante los medios, el portavoz de la Policía de Berlín, Thilo Cablitz, se refirió al conductor como a un «sospechoso».</p>
<p>Por otro lado, varios medios alemanes hicieron alusión a posibles problemas psíquicos del conductor del vehículo y apuntaban a la aparente confusión del hombre al ser detenido por la policía. Asimismo se informaba de que tenía antecedentes policiales.</p>
<p>La víctima mortal es una maestra de escuela de 51 años, quien se encontraba con un grupo de escolares paseando la céntrica zona comercial donde se produjo el atropello.</p>
<p>Era un grupo de adolescentes, procedente del «Land» de Hesse (oeste), que se encontraba de visita en la capital alemana. Varios de ellos se encuentran entre los heridos, así como otro maestro y una mujer embarazada.</p>
<figure id="attachment_171435" aria-describedby="caption-attachment-171435" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-171435" src="https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w.jpg" alt="" width="1920" height="1329" srcset="https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w.jpg 1920w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w-300x208.jpg 300w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w-640x443.jpg 640w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w-768x532.jpg 768w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w-1536x1063.jpg 1536w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w-750x519.jpg 750w, https://diariodelosandes.com/site/wp-content/uploads/2022/06/c4caf65abe0aaa91dc65bbd00e123cb7f3600883w-1140x789.jpg 1140w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-171435" class="wp-caption-text">Policías acuden al local del atropello múltiple. EFE/EPA/FILIP SINGER</figcaption></figure>
<p>El suceso ocurrió cerca de la avenida Kurfürstendamm sobre las 08.30 GMT. Su causante fue un hombre, conductor de un Renault Clio propiedad de su hermana, que tras arrollar a los transeúntes y estrellar su coche contra un escaparate trató de huir, pero fue retenido por otros ciudadanos.</p>
<p>Poco después fue detenido por agentes que se encontraban en esa zona y trasladado a un hospital para ser reconocido, sin que hasta ahora se sepa si ha sido interrogado o si está en condiciones de serlo.</p>
<p>La reconstrucción de lo ocurrido apuntala la tesis de un acto deliberado. Primero lanzó su vehículo contra el grupo escolar, donde causó la muerte de la maestra.</p>
<p>Tras ello, volvió a la calzada, luego se subió de nuevo a la acera y siguió circulando unos 200 metros, para acabar estrellándose contra el escaparate de una perfumería de la zona.</p>
<p>En total, resultaron heridas diez personas, seis de las cuales fueron ingresadas en un hospital en estado crítico y otras tres con lesiones de gravedad.</p>
<p>El atropelló múltiple sacudió Berlín e hizo desplegar un fuerte operativo policial y del cuerpo de bomberos, que desplazó al lugar a unos 60 efectivos, además de equipos sanitarios y helicópteros.</p>
<p>La alcaldesa de Berlín, la socialdemócrata Franziska Giffey, aludió desde el lugar de los hechos a la conmoción causada por lo ocurrido, que además se produjo junto a la plaza que, en 2016, fue escenario del peor atentado yihadista sufrido por Berlín.</p>
<p>El lugar donde se estrelló hoy el automóvil está en la Breitscheidplatz, la céntrica plaza donde en diciembre de 2016 el yihadista tunecino Anis Amri se lanzó con un camión robado contra un popular mercadillo navideño y mató a 13 personas de diversas nacionalidades.</p>
<p>Ya por la noche, en la Gedächtniskirche, la iglesia de esa plaza, testimonio de los bombardeos sufridos por Berlín en la II Guerra Mundial, se celebró un oficio religioso por las víctimas, que de nuevo evocó los sucesivos actos celebrados en ese mismo lugar tras el atentado de Amri.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget adrotate_widgets" id="adrotate_widgets-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62a1470307db2"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget widget_jnews_module_block_28" id="jnews_module_block_28-2"><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171432_0_62a147030e5fa  normal " data-unique="jnews_module_171432_0_62a147030e5fa">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Opinión</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/cristalografo-salto-cuantico-mental-creativo-sin-miedo-al-dinero-por-manuel-guillermo-ruiz-moreno/">CRISTALÓGRAFO | Salto cuántico mental creativo, sin miedo al dinero | Por: Manuel Guillermo Ruiz Moreno</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/constructoras-de-capital-social-por-carlos-vignolo-2/">CONSTRUCTORAS DE CAPITAL SOCIAL | Por: Carlos Vignolo*</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/desde-el-puente-en-honor-a-los-presos-politicos-por-oswaldo-alvarez-paz/">DESDE EL PUENTE | EN HONOR A LOS PRESOS POLÍTICOS | Por: Oswaldo Álvarez Paz</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/al-rescate-del-ateneo-de-valera-por-francisco-gonzalez-cruz/">AL RESCATE DEL ATENEO DE VALERA | Por: Francisco González Cruz</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://diariodelosandes.com/site/las-primarias-venezolanas-con-o-sin-el-cne-oficialista-por-luis-a-villarreal-p/">Las primarias venezolanas: ¿con o sin el CNE oficialista? | Por: Luis A. Villarreal P.</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_171432_0_62a147030e5fa = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"156","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"0","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","show_border":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","wpdmcategory":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
				</div></div><div class="widget adrotate_widgets" id="adrotate_widgets-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_62a1470312a4d"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-171432 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://diariodelosandes.com/site/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" alt="Diario de Los Andes, noticias de Los Andes, Trujillo, Táchira y Mérida"data-light-src="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png" data-light-srcset="https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 1x, https://diariodelosandes.com/site/wp-content/uploads/2020/05/logo-dla-nuevo-36x95-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Ediciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161663"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161662"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161661"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151237"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://diariodelosandes.com/site/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-161675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161675"><a href="https://diariodelosandes.com/site/trujillo-2/">Trujillo</a></li>
<li id="menu-item-161677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161677"><a href="https://diariodelosandes.com/site/tachira/">Táchira</a></li>
<li id="menu-item-161676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161676"><a href="https://diariodelosandes.com/site/merida/">Mérida</a></li>
<li id="menu-item-145460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-145460"><a href="https://diariodelosandes.com/site/">Inicio</a></li>
<li id="menu-item-161679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161679"><a href="https://diariodelosandes.com/site/actualidad/">Actualidad</a></li>
<li id="menu-item-161678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161678"><a href="https://diariodelosandes.com/site/politica/">Política</a></li>
<li id="menu-item-161681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161681"><a href="https://diariodelosandes.com/site/deportes/">Deportes</a></li>
<li id="menu-item-161680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161680"><a href="https://diariodelosandes.com/site/sucesos/">Sucesos</a></li>
<li id="menu-item-161682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161682"><a href="https://diariodelosandes.com/site/mundo/">Mundo</a></li>
<li id="menu-item-161683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161683"><a href="https://diariodelosandes.com/site/opinion/">Opinión</a></li>
<li id="menu-item-161684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161684"><a href="https://diariodelosandes.com/site/economia/">Economía</a></li>
<li id="menu-item-145461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145461"><a href="https://diariodelosandes.com/site/secciones/legales/">Andes Legales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/Diariodlosandes/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/diariodlosandes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/diariodelosandes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="75b4b3b5a1">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="75b4b3b5a1">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Cambiar a pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F" data-image-url="" data-title="Atropello%20a%20un%20grupo%20escolar%20devuelve%20a%20Berl%C3%ADn%20el%20trauma%20del%20atentado%20de%202016" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fatropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016%2F" data-image-url="" data-title="Atropello%20a%20un%20grupo%20escolar%20devuelve%20a%20Berl%C3%ADn%20el%20trauma%20del%20atentado%20de%202016%20via%20%40%40diariodlosandes" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.7.2' id='photoswipe-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.7.2' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/diariodelosandes.com\/site\/atropello-a-un-grupo-escolar-devuelve-a-berlin-el-trauma-del-atentado-de-2016","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_VE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"171432","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariodelosandes.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.2' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelosandes.com/site/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Atropello a un grupo escolar devuelve a Berl\u00edn el trauma del atentado de 2016","published":"2022-06-08 19:44:38","updated":"2022-06-08 23:44:38"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
