<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://diariodelosandes.com/site/xmlrpc.php">
<title>PJ confirmó orden de captura contra la esposa de José Manuel Olivares - Diario de Los Andes</title>

<link rel="canonical" href="http://diariodelosandes.com/site/pj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PJ confirmó orden de captura contra la esposa de José Manuel Olivares - Diario de Los Andes" />
<meta property="og:description" content="El partido aseguró que la medida busca amedrentar al dirigente político Primero Justicia confirmó este lunes la orden de captura emitida por el Servicio Bolivariano de Inteligencia Nacional  (Sebin) contra la esposa del diputado José Manuel Olivares, Jofreny González. Mediante su cuenta en Twitter dijo que la acusación contra González es fraudulenta. “Está vez la..." />
<meta property="og:url" content="http://diariodelosandes.com/site/pj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html" />
<meta property="og:site_name" content="Diario de Los Andes" />
<meta property="article:publisher" content="https://www.facebook.com/Diariodlosandes/" />
<meta property="article:tag" content="PJ" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-07-23T12:01:45+00:00" />
<meta property="og:image" content="http://diariodelosandes.com/site/wp-content/uploads/2018/07/pj.jpg" />
<meta property="og:image:width" content="1242" />
<meta property="og:image:height" content="828" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El partido aseguró que la medida busca amedrentar al dirigente político Primero Justicia confirmó este lunes la orden de captura emitida por el Servicio Bolivariano de Inteligencia Nacional  (Sebin) contra la esposa del diputado José Manuel Olivares, Jofreny González. Mediante su cuenta en Twitter dijo que la acusación contra González es fraudulenta. “Está vez la..." />
<meta name="twitter:title" content="PJ confirmó orden de captura contra la esposa de José Manuel Olivares - Diario de Los Andes" />
<meta name="twitter:site" content="@diariodlosandes" />
<meta name="twitter:image" content="http://diariodelosandes.com/site/wp-content/uploads/2018/07/pj.jpg" />
<meta name="twitter:creator" content="@diariodlosandes" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes &raquo; Feed" href="http://diariodelosandes.com/site/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario de Los Andes &raquo; RSS de los comentarios" href="http://diariodelosandes.com/site/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodelosandes.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='superads-google-font-style-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Anormal%7COpen+Sans%3A700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='http://diariodelosandes.com/site/wp-content/themes/superads-lite/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css' href='http://diariodelosandes.com/site/wp-content/themes/superads-lite/css/flexslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='superads-style-css' href='http://diariodelosandes.com/site/wp-content/themes/superads-lite/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='superads-responsive-style-css' href='http://diariodelosandes.com/site/wp-content/themes/superads-lite/css/responsive.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css' href='http://diariodelosandes.com/site/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://diariodelosandes.com/site/wp-content/themes/superads-lite/js/html5.js?ver=3.7.0'></script>
<![endif]-->
<script type='text/javascript' src='http://diariodelosandes.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodelosandes.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariodelosandes.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodelosandes.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodelosandes.com/site/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://diariodelosandes.com/site/?p=65368' />
<link rel="alternate" type="application/json+oembed" href="http://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fpj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodelosandes.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodelosandes.com%2Fsite%2Fpj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2575441893123596",
          enable_page_level_ads: true
     });
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.7",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editorialdiariodelosandes-network/loader.js');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1469405-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1469405-5');
</script>
<style type="text/css">

		/* Main Navigtiona  */
		
		.main-nav {
			background: ;
		}

		ul.menu li:hover, 
		ul.menu li a:hover, 
		ul.menu li.current-menu-parent > a, 
		ul.menu li.current-menu-ancestor > a, 
		ul.menu li.current_page_ancestor > a, 
		ul.menu li.current-menu-item > a {
			background: ;
		}
		ul.menu ul {
			background: ;
		}
		ul.menu li .arrow-sub-menu,
		.site-header .main-nav .mobile-menu,
		.main-nav ul.menu li a {
			  color: ;
		}
		.main-nav ul.menu > li {
			border-color: ;
		}

		/* Link color */
		a, .widget ul li a, .f-widget ul li a .site-footer .textwidget {
			color: ;
		}

	</style>
</head>
<body class="post-template-default single single-post postid-65368 single-format-standard group-blog" itemscope itemtype="http://schema.org/WebPage">
<div id="page" class="hfeed site container">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header header" role="banner" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
<div class="top-nav primary-navigation"> 
<div class="inner">
<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Main Navigation <i class="fa fa-bars"></i></a>
<ul id="menu-td-demo-footer-menu" class="menu clearfix"><li id="menu-item-3047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3047"><a href="http://diariodelosandes.com/site/tag/trujillo">Trujillo</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3048"><a href="http://diariodelosandes.com/site/tag/tachira">Táchira</a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3053"><a href="http://diariodelosandes.com/site/tag/merida">Mérida</a></li>
</ul>
</div>
</div> 
<div class="site-branding"> 
<div class="inner clearfix">
<div class="logo">
<meta itemprop="logo" content="http://diariodelosandes.com/site/wp-content/uploads/2018/06/logodla230x48.png">
<h2 class="site-title logo" itemprop="headline">
<a itemprop="url" href="http://diariodelosandes.com/site/" rel="home" title="">
<img src="http://diariodelosandes.com/site/wp-content/uploads/2018/06/logodla230x48.png" alt="" />
</a>
</h2>
</div>
</div>
</div> 
<nav id="site-navigation" class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="main-nav">
<div class="inner clearfix">
<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Main Navigation <i class="fa fa-bars"></i></a>
<ul id="menu-td-demo-header-menu" class="menu clearfix"><li id="menu-item-29458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29458"><a href="http://diariodelosandes.com/site">Inicio</a></li>
<li id="menu-item-29450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29450"><a href="http://diariodelosandes.com/site/secciones/informacion">Información</a></li>
<li id="menu-item-29451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29451"><a href="http://diariodelosandes.com/site/secciones/politica">Política</a></li>
<li id="menu-item-29452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29452"><a href="http://diariodelosandes.com/site/secciones/deportes">Deportes</a></li>
<li id="menu-item-29453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29453"><a href="http://diariodelosandes.com/site/secciones/sucesos">Sucesos</a></li>
<li id="menu-item-29454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29454"><a href="http://diariodelosandes.com/site/secciones/mundo">Mundo</a></li>
<li id="menu-item-29296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29296"><a href="http://diariodelosandes.com/site/secciones/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-29455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29455"><a href="http://diariodelosandes.com/site/secciones/investigacion">Investigación</a></li>
<li id="menu-item-29456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29456"><a href="http://diariodelosandes.com/site/secciones/opinion">Opinión</a></li>
</ul>
</div>
</div>
<div id="catcher"></div>
</nav>
</header>
<div id="content" class="site-content content ">
<div class="inner clearfix">
<div class="main-content clearfix">
<div id="primary" class="content-area content-left" itemprop="mainContentOfPage">
<main id="main" class="site-main" role="main" itemtype="http://schema.org/Blog" itemscope="itemscope">
<article id="post-65368" class="post-65368 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-pj" itemtype="http://schema.org/BlogPosting" itemscope="itemscope">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">PJ confirmó orden de captura contra la esposa de José Manuel Olivares</h1> <div class="entry-meta">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="http://diariodelosandes.com/site/author/redaccion-web">Redacción Web</a></span>&nbsp;</span><span class="posted-on"> On <a href="http://diariodelosandes.com/site/pj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html" rel="bookmark"><time class="meta entry-date published updated" itemprop="datePublished" datetime="2018-07-23T12:01:45+00:00">23/07/2018</time></a>&nbsp;</span><span class="cat-links">In <a href="http://diariodelosandes.com/site/secciones/politica" rel="category tag">Política</a>&nbsp;</span><span class="tags-links">Tagged <a href="http://diariodelosandes.com/site/tag/pj" rel="tag">PJ</a>&nbsp;</span> </div>
<div class="floating-to-right sharing-top-float"> <div class="superads-social-sharing social-sharing-left">
<ul class="superads-social-icons">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://diariodelosandes.com/site/pj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html" class="social-popup">
<i class="fa fa-facebook-square"></i>
<span class="text">facebook</span>
</a>
</li>
<li class="twitter">
 <a href="http://twitter.com/share?url=http://diariodelosandes.com/site/pj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html&text=PJ confirmó orden de captura contra la esposa de José Manuel Olivares" class="social-popup">
<i class="fa fa-twitter"></i>
<span class="text">tweet</span>
</a>
</li>
<li class="googleplus">
<a href="https://plus.google.com/share?url=http://diariodelosandes.com/site/pj-confirmo-orden-de-captura-contra-la-esposa-de-jose-manuel-olivares.html" class="social-popup">
<i class="fa fa-google-plus"></i>
<span class="text">google+</span>
</a>
</li>
</ul>
</div>
</div>
</header>
<div class="entry-content">
<p><strong>El partido aseguró que la medida busca amedrentar al dirigente político</strong></p>
<hr />
<p>Primero Justicia confirmó este lunes la orden de captura emitida por el Servicio Bolivariano de Inteligencia Nacional  (Sebin) contra la esposa del diputado José Manuel Olivares, Jofreny González.</p>
<p>Mediante su cuenta en Twitter dijo que la acusación contra González es fraudulenta.</p>
<p>“Está vez la olla va dirigida en contra de la esposa del diputado José Manuel Olivares acusándola de forma fraudulenta de un delito no cometido con la intención de amedrentar”, aseguró el partido.</p>
<p>Agregó que la medida busca amedrentar a Olivares. “No tenemos la menor duda de que estos ataques del régimen son con la intención de amedrentar al diputado José Manuel Olivares, quien ha venido liderando las protestas del sector salud que se dan en el país”, expresó.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Urgente?src=hash&amp;ref_src=twsrc%5Etfw">#Urgente</a> Nuevamente el gobierno arremete de forma inescrupulosa contra la familia de nuestro Diputado <a href="https://twitter.com/joseolivaresm?ref_src=twsrc%5Etfw">@JoseOlivaresM</a>.</p>
<p>&mdash; Primero Justicia (@Pr1meroJusticia) <a href="https://twitter.com/Pr1meroJusticia/status/1021371229842878464?ref_src=twsrc%5Etfw">July 23, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Urgente?src=hash&amp;ref_src=twsrc%5Etfw">#Urgente</a> Está vez la olla va dirigida en contra de la esposa del Diputado <a href="https://twitter.com/joseolivaresm?ref_src=twsrc%5Etfw">@JoseOlivaresM</a> acusándola de forma fraudulenta de un delito no cometido con la intención de amedrentar.</p>
<p>&mdash; Primero Justicia (@Pr1meroJusticia) <a href="https://twitter.com/Pr1meroJusticia/status/1021371356653514752?ref_src=twsrc%5Etfw">July 23, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Urgente?src=hash&amp;ref_src=twsrc%5Etfw">#Urgente</a> No tenemos la menor duda de que estos ataques del régimen son con la intención de amedrentar al Diputado <a href="https://twitter.com/joseolivaresm?ref_src=twsrc%5Etfw">@JoseOlivaresM</a> quien ha venido liderando las protestas del sector salud que se dan en el país</p>
<p>&mdash; Primero Justicia (@Pr1meroJusticia) <a href="https://twitter.com/Pr1meroJusticia/status/1021371455303573504?ref_src=twsrc%5Etfw">July 23, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>EN</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
</div>
</article>
<div class="related-posts clear">
<h3>Related Posts</h3>
<ul class="related grid">
<li>
<div class="related-entry">
<div class="thumbnail">
<a href="http://diariodelosandes.com/site/gerardo-marquez-no-tiene-moral-para-hablar-del-obispo.html">
<img width="150" height="150" src="http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru19p03f3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru19p03f3-150x150.jpg 150w, http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru19p03f3-300x300.jpg 300w, http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru19p03f3-200x200.jpg 200w, http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru19p03f3.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
</div>
<a href="http://diariodelosandes.com/site/gerardo-marquez-no-tiene-moral-para-hablar-del-obispo.html">“Gerardo Márquez no tiene moral para hablar del Obispo”</a>
</div>
</li>
<li>
<div class="related-entry">
<div class="thumbnail">
<a href="http://diariodelosandes.com/site/damelio-dice-que-pj-y-vp-no-participan-en-elecciones-por-no-existir-como-partido.html">
<img width="150" height="150" src="http://diariodelosandes.com/site/wp-content/uploads/2018/03/dmelio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://diariodelosandes.com/site/wp-content/uploads/2018/03/dmelio-150x150.jpg 150w, http://diariodelosandes.com/site/wp-content/uploads/2018/03/dmelio-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
</div>
<a href="http://diariodelosandes.com/site/damelio-dice-que-pj-y-vp-no-participan-en-elecciones-por-no-existir-como-partido.html">D’amelio dice que PJ y VP no participan en elecciones por no existir como partido</a>
</div>
</li>
<li>
<div class="related-entry">
<div class="thumbnail">
<a href="http://diariodelosandes.com/site/queremos-ir-a-elecciones-pero-con-verdaderas-condiciones.html">
<img width="150" height="150" src="http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru04p03f2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru04p03f2-150x150.jpg 150w, http://diariodelosandes.com/site/wp-content/uploads/2018/03/tru04p03f2-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> </a>
</div>
<a href="http://diariodelosandes.com/site/queremos-ir-a-elecciones-pero-con-verdaderas-condiciones.html">“Queremos ir a elecciones pero con verdaderas condiciones”</a>
</div>
</li>
</ul>
</div>
<nav class="navigation post-navigation clearfix" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links clearfix">
<div class="nav-previous"><a href="http://diariodelosandes.com/site/enfermeros-mantienen-su-lucha-y-protagonizaron-protestas-de-punta-a-punta-en-caracas.html" rel="prev">Enfermeros mantienen su lucha y protagonizaron protestas de punta a punta en Caracas</a></div><div class="nav-next"><a href="http://diariodelosandes.com/site/messi-cumplira-una-decada-luciendo-el-10-en-el-barcelona.html" rel="next">Messi cumplirá una década luciendo el 10 en el Barcelona</a></div> </div>
</nav>
</main>
</div>
<div id="secondary" class="widget-area sidebar" role="complementary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Archivo</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Julio 2018</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
 <th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://diariodelosandes.com/site/2018/06">&laquo; Jun</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://diariodelosandes.com/site/2018/07/01" aria-label="Entradas publicadas el 1 July, 2018">1</a></td>
</tr>
<tr>
<td><a href="http://diariodelosandes.com/site/2018/07/02" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td><a href="http://diariodelosandes.com/site/2018/07/03" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td><a href="http://diariodelosandes.com/site/2018/07/04" aria-label="Entradas publicadas el 4 July, 2018">4</a></td><td><a href="http://diariodelosandes.com/site/2018/07/05" aria-label="Entradas publicadas el 5 July, 2018">5</a></td><td><a href="http://diariodelosandes.com/site/2018/07/06" aria-label="Entradas publicadas el 6 July, 2018">6</a></td><td><a href="http://diariodelosandes.com/site/2018/07/07" aria-label="Entradas publicadas el 7 July, 2018">7</a></td><td><a href="http://diariodelosandes.com/site/2018/07/08" aria-label="Entradas publicadas el 8 July, 2018">8</a></td>
</tr>
<tr>
<td><a href="http://diariodelosandes.com/site/2018/07/09" aria-label="Entradas publicadas el 9 July, 2018">9</a></td><td><a href="http://diariodelosandes.com/site/2018/07/10" aria-label="Entradas publicadas el 10 July, 2018">10</a></td><td><a href="http://diariodelosandes.com/site/2018/07/11" aria-label="Entradas publicadas el 11 July, 2018">11</a></td><td><a href="http://diariodelosandes.com/site/2018/07/12" aria-label="Entradas publicadas el 12 July, 2018">12</a></td><td><a href="http://diariodelosandes.com/site/2018/07/13" aria-label="Entradas publicadas el 13 July, 2018">13</a></td><td><a href="http://diariodelosandes.com/site/2018/07/14" aria-label="Entradas publicadas el 14 July, 2018">14</a></td><td><a href="http://diariodelosandes.com/site/2018/07/15" aria-label="Entradas publicadas el 15 July, 2018">15</a></td>
</tr>
<tr>
<td><a href="http://diariodelosandes.com/site/2018/07/16" aria-label="Entradas publicadas el 16 July, 2018">16</a></td><td><a href="http://diariodelosandes.com/site/2018/07/17" aria-label="Entradas publicadas el 17 July, 2018">17</a></td><td><a href="http://diariodelosandes.com/site/2018/07/18" aria-label="Entradas publicadas el 18 July, 2018">18</a></td><td><a href="http://diariodelosandes.com/site/2018/07/19" aria-label="Entradas publicadas el 19 July, 2018">19</a></td><td><a href="http://diariodelosandes.com/site/2018/07/20" aria-label="Entradas publicadas el 20 July, 2018">20</a></td><td><a href="http://diariodelosandes.com/site/2018/07/21" aria-label="Entradas publicadas el 21 July, 2018">21</a></td><td><a href="http://diariodelosandes.com/site/2018/07/22" aria-label="Entradas publicadas el 22 July, 2018">22</a></td>
</tr>
<tr>
<td id="today"><a href="http://diariodelosandes.com/site/2018/07/23" aria-label="Entradas publicadas el 23 July, 2018">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> <aside id="recent-posts-3" class="widget widget_recent_entries"> <h2 class="widget-title">Noticias recientes</h2> <ul>
<li>
<a href="http://diariodelosandes.com/site/gobernacion-del-tachira-pago-retroactivos-salariales-a-todo-el-ejecutivo.html">Gobernación del Táchira pagó retroactivos salariales a todo el Ejecutivo</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/proteccion-civil-tachira-se-desplego-en-traslado-del-santo-cristo-al-santuario.html">Protección Civil Táchira se desplegó en traslado del Santo Cristo al Santuario</a>
<span class="post-date">23/07/2018</span>
 </li>
<li>
<a href="http://diariodelosandes.com/site/trabajadores-del-antituberculoso-de-san-cristobal-se-unieron-al-paro-nacional-del-gremio-de-la-salud-y-relataron-que-a-los-pacientes-con-tuberculosis-les-dan-una-chicha-con-arepa.html">Trabajadores del Antituberculoso de San Cristóbal se unieron al paro nacional del gremio de la salud</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/trabajadores-de-corpoelec-de-colon-se-unieron-al-paro-nacional-fotos.html">Trabajadores de Corpoelec de Colón se unieron al paro nacional (+Fotos)</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/sin-servicio-de-punto-de-venta-y-telefonia-movilnet-en-colon.html">Sin Servicio de punto de venta y telefonía Movilnet en Colón</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/pc-tachira-atendio-once-hechos-viales-durante-el-fin-de-semana.html">PC Táchira atendió once hechos viales durante el fin de semana</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/las-reacciones-tras-freddy-bernal-confesar-la-culpabilidad-del-gobierno.html">Las reacciones tras Freddy Bernal confesar la culpabilidad del gobierno</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/cne-iniciara-este-lunes-una-jornada-especial-del-registro-electoral-para-captar-nuevos-votantes.html">CNE iniciará este lunes una jornada especial del Registro Electoral para captar nuevos votantes</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/el-saime-habilita-oficinas-los-dias-sabados-para-acelerar-entrega-de-cedulas-y-pasaportes.html">El Saime habilita oficinas los días sábados para acelerar entrega de cédulas y pasaportes</a>
<span class="post-date">23/07/2018</span>
</li>
<li>
<a href="http://diariodelosandes.com/site/canada-fabrica-la-primera-cerveza-con-marihuana.html">Canadá fabrica la primera cerveza con marihuana</a>
<span class="post-date">23/07/2018</span>
</li>
</ul>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Etiquetas más utilzadas</h2><div class="tagcloud"><a href="http://diariodelosandes.com/site/tag/accidente" class="tag-cloud-link tag-link-1032 tag-link-position-1" style="font-size: 8.6511627906977pt;" aria-label="accidente (119 elementos)">accidente<span class="tag-link-count"> (119)</span></a>
<a href="http://diariodelosandes.com/site/tag/alcaldia" class="tag-cloud-link tag-link-239 tag-link-position-2" style="font-size: 8pt;" aria-label="Alcaldía (99 elementos)">Alcaldía<span class="tag-link-count"> (99)</span></a>
<a href="http://diariodelosandes.com/site/tag/asesinato" class="tag-cloud-link tag-link-200 tag-link-position-3" style="font-size: 9.1395348837209pt;" aria-label="asesinato (138 elementos)">asesinato<span class="tag-link-count"> (138)</span></a>
<a href="http://diariodelosandes.com/site/tag/beisbol" class="tag-cloud-link tag-link-99 tag-link-position-4" style="font-size: 10.604651162791pt;" aria-label="Beisbol (208 elementos)">Beisbol<span class="tag-link-count"> (208)</span></a>
<a href="http://diariodelosandes.com/site/tag/bocono" class="tag-cloud-link tag-link-104 tag-link-position-5" style="font-size: 13.860465116279pt;" aria-label="Boconó (527 elementos)">Boconó<span class="tag-link-count"> (527)</span></a>
<a href="http://diariodelosandes.com/site/tag/ciclismo" class="tag-cloud-link tag-link-167 tag-link-position-6" style="font-size: 8.7325581395349pt;" aria-label="ciclismo (123 elementos)">ciclismo<span class="tag-link-count"> (123)</span></a>
<a href="http://diariodelosandes.com/site/tag/cicpc" class="tag-cloud-link tag-link-112 tag-link-position-7" style="font-size: 9.4651162790698pt;" aria-label="CICPC (152 elementos)">CICPC<span class="tag-link-count"> (152)</span></a>
<a href="http://diariodelosandes.com/site/tag/cne" class="tag-cloud-link tag-link-394 tag-link-position-8" style="font-size: 9.6279069767442pt;" aria-label="CNE (159 elementos)">CNE<span class="tag-link-count"> (159)</span></a>
<a href="http://diariodelosandes.com/site/tag/colombia" class="tag-cloud-link tag-link-513 tag-link-position-9" style="font-size: 11.581395348837pt;" aria-label="Colombia (275 elementos)">Colombia<span class="tag-link-count"> (275)</span></a>
<a href="http://diariodelosandes.com/site/tag/colon" class="tag-cloud-link tag-link-151 tag-link-position-10" style="font-size: 9.4651162790698pt;" aria-label="Colón (152 elementos)">Colón<span class="tag-link-count"> (152)</span></a>
<a href="http://diariodelosandes.com/site/tag/crisis" class="tag-cloud-link tag-link-240 tag-link-position-11" style="font-size: 10.116279069767pt;" aria-label="crisis (179 elementos)">crisis<span class="tag-link-count"> (179)</span></a>
<a href="http://diariodelosandes.com/site/tag/deportes" class="tag-cloud-link tag-link-400 tag-link-position-12" style="font-size: 13.616279069767pt;" aria-label="Deportes (488 elementos)">Deportes<span class="tag-link-count"> (488)</span></a>
<a href="http://diariodelosandes.com/site/tag/destacado" class="tag-cloud-link tag-link-208 tag-link-position-13" style="font-size: 17.360465116279pt;" aria-label="Destacado (1.416 elementos)">Destacado<span class="tag-link-count"> (1416)</span></a>
<a href="http://diariodelosandes.com/site/tag/detenidos" class="tag-cloud-link tag-link-1143 tag-link-position-14" style="font-size: 8.406976744186pt;" aria-label="Detenidos (110 elementos)">Detenidos<span class="tag-link-count"> (110)</span></a>
<a href="http://diariodelosandes.com/site/tag/dialogo" class="tag-cloud-link tag-link-1021 tag-link-position-15" style="font-size: 8pt;" aria-label="Diálogo (99 elementos)">Diálogo<span class="tag-link-count"> (99)</span></a>
<a href="http://diariodelosandes.com/site/tag/economia" class="tag-cloud-link tag-link-257 tag-link-position-16" style="font-size: 11.988372093023pt;" aria-label="economía (305 elementos)">economía<span class="tag-link-count"> (305)</span></a>
<a href="http://diariodelosandes.com/site/tag/eeuu" class="tag-cloud-link tag-link-642 tag-link-position-17" style="font-size: 9.7093023255814pt;" aria-label="EEUU (161 elementos)">EEUU<span class="tag-link-count"> (161)</span></a>
<a href="http://diariodelosandes.com/site/tag/elecciones" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 11.988372093023pt;" aria-label="Elecciones (307 elementos)">Elecciones<span class="tag-link-count"> (307)</span></a>
<a href="http://diariodelosandes.com/site/tag/elecciones-presidenciales-2018" class="tag-cloud-link tag-link-5840 tag-link-position-19" style="font-size: 8.406976744186pt;" aria-label="elecciones presidenciales 2018 (112 elementos)">elecciones presidenciales 2018<span class="tag-link-count"> (112)</span></a>
<a href="http://diariodelosandes.com/site/tag/elecciones-regionales-2017" class="tag-cloud-link tag-link-1107 tag-link-position-20" style="font-size: 9.546511627907pt;" aria-label="Elecciones Regionales 2017 (154 elementos)">Elecciones Regionales 2017<span class="tag-link-count"> (154)</span></a>
<a href="http://diariodelosandes.com/site/tag/el-vigia" class="tag-cloud-link tag-link-124 tag-link-position-21" style="font-size: 11.093023255814pt;" aria-label="El Vigía (237 elementos)">El Vigía<span class="tag-link-count"> (237)</span></a>
<a href="http://diariodelosandes.com/site/tag/fapet" class="tag-cloud-link tag-link-199 tag-link-position-22" style="font-size: 8.406976744186pt;" aria-label="Fapet (111 elementos)">Fapet<span class="tag-link-count"> (111)</span></a>
<a href="http://diariodelosandes.com/site/tag/frontera" class="tag-cloud-link tag-link-672 tag-link-position-23" style="font-size: 9.953488372093pt;" aria-label="Frontera (173 elementos)">Frontera<span class="tag-link-count"> (173)</span></a>
<a href="http://diariodelosandes.com/site/tag/futbol" class="tag-cloud-link tag-link-127 tag-link-position-24" style="font-size: 13.779069767442pt;" aria-label="Fútbol (512 elementos)">Fútbol<span class="tag-link-count"> (512)</span></a>
<a href="http://diariodelosandes.com/site/tag/gobierno" class="tag-cloud-link tag-link-947 tag-link-position-25" style="font-size: 11.011627906977pt;" aria-label="Gobierno (232 elementos)">Gobierno<span class="tag-link-count"> (232)</span></a>
<a href="http://diariodelosandes.com/site/tag/maduro" class="tag-cloud-link tag-link-1957 tag-link-position-26" style="font-size: 8.8139534883721pt;" aria-label="maduro (126 elementos)">maduro<span class="tag-link-count"> (126)</span></a>
<a href="http://diariodelosandes.com/site/tag/mud" class="tag-cloud-link tag-link-122 tag-link-position-27" style="font-size: 9.7093023255814pt;" aria-label="MUD (163 elementos)">MUD<span class="tag-link-count"> (163)</span></a>
<a href="http://diariodelosandes.com/site/tag/mundo" class="tag-cloud-link tag-link-1030 tag-link-position-28" style="font-size: 9.6279069767442pt;" aria-label="Mundo (159 elementos)">Mundo<span class="tag-link-count"> (159)</span></a>
<a href="http://diariodelosandes.com/site/tag/merida" class="tag-cloud-link tag-link-509 tag-link-position-29" style="font-size: 14.186046511628pt;" aria-label="Mérida (577 elementos)">Mérida<span class="tag-link-count"> (577)</span></a>
<a href="http://diariodelosandes.com/site/tag/nicolas-maduro" class="tag-cloud-link tag-link-946 tag-link-position-30" style="font-size: 8.8139534883721pt;" aria-label="Nicolás Maduro (125 elementos)">Nicolás Maduro<span class="tag-link-count"> (125)</span></a>
<a href="http://diariodelosandes.com/site/tag/opinion" class="tag-cloud-link tag-link-1037 tag-link-position-31" style="font-size: 10.441860465116pt;" aria-label="Opinión (199 elementos)">Opinión<span class="tag-link-count"> (199)</span></a>
<a href="http://diariodelosandes.com/site/tag/oposicion" class="tag-cloud-link tag-link-164 tag-link-position-32" style="font-size: 8.2441860465116pt;" aria-label="Oposición (105 elementos)">Oposición<span class="tag-link-count"> (105)</span></a>
<a href="http://diariodelosandes.com/site/tag/panamericana" class="tag-cloud-link tag-link-107 tag-link-position-33" style="font-size: 9.4651162790698pt;" aria-label="Panamericana (152 elementos)">Panamericana<span class="tag-link-count"> (152)</span></a>
<a href="http://diariodelosandes.com/site/tag/politica" class="tag-cloud-link tag-link-105 tag-link-position-34" style="font-size: 14.918604651163pt;" aria-label="Política (707 elementos)">Política<span class="tag-link-count"> (707)</span></a>
<a href="http://diariodelosandes.com/site/tag/protesta" class="tag-cloud-link tag-link-1013 tag-link-position-35" style="font-size: 9.3837209302326pt;" aria-label="Protesta (146 elementos)">Protesta<span class="tag-link-count"> (146)</span></a>
<a href="http://diariodelosandes.com/site/tag/psuv" class="tag-cloud-link tag-link-144 tag-link-position-36" style="font-size: 8.406976744186pt;" aria-label="PSUV (110 elementos)">PSUV<span class="tag-link-count"> (110)</span></a>
<a href="http://diariodelosandes.com/site/tag/salud" class="tag-cloud-link tag-link-243 tag-link-position-37" style="font-size: 10.360465116279pt;" aria-label="Salud (195 elementos)">Salud<span class="tag-link-count"> (195)</span></a>
<a href="http://diariodelosandes.com/site/tag/san-cristobal" class="tag-cloud-link tag-link-252 tag-link-position-38" style="font-size: 9.546511627907pt;" aria-label="San Cristóbal (155 elementos)">San Cristóbal<span class="tag-link-count"> (155)</span></a>
<a href="http://diariodelosandes.com/site/tag/sucesos" class="tag-cloud-link tag-link-108 tag-link-position-39" style="font-size: 14.186046511628pt;" aria-label="Sucesos (575 elementos)">Sucesos<span class="tag-link-count"> (575)</span></a>
<a href="http://diariodelosandes.com/site/tag/transporte" class="tag-cloud-link tag-link-209 tag-link-position-40" style="font-size: 8.1627906976744pt;" aria-label="transporte (104 elementos)">transporte<span class="tag-link-count"> (104)</span></a>
<a href="http://diariodelosandes.com/site/tag/trujillo" class="tag-cloud-link tag-link-92 tag-link-position-41" style="font-size: 22pt;" aria-label="Trujillo (5.287 elementos)">Trujillo<span class="tag-link-count"> (5287)</span></a>
<a href="http://diariodelosandes.com/site/tag/tachira" class="tag-cloud-link tag-link-149 tag-link-position-42" style="font-size: 17.279069767442pt;" aria-label="Táchira (1.387 elementos)">Táchira<span class="tag-link-count"> (1387)</span></a>
<a href="http://diariodelosandes.com/site/tag/valera" class="tag-cloud-link tag-link-187 tag-link-position-43" style="font-size: 11.581395348837pt;" aria-label="Valera (273 elementos)">Valera<span class="tag-link-count"> (273)</span></a>
<a href="http://diariodelosandes.com/site/tag/venezolanos" class="tag-cloud-link tag-link-287 tag-link-position-44" style="font-size: 8.9767441860465pt;" aria-label="Venezolanos (132 elementos)">Venezolanos<span class="tag-link-count"> (132)</span></a>
<a href="http://diariodelosandes.com/site/tag/venezuela" class="tag-cloud-link tag-link-275 tag-link-position-45" style="font-size: 16.46511627907pt;" aria-label="Venezuela (1.101 elementos)">Venezuela<span class="tag-link-count"> (1101)</span></a></div>
</aside> </div>
</div> 
</div> 
</div>
<footer id="colophon" class="site-footer footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner clearfix">
<div class="f-left">
<a href="https://themecountry.com/themes/superads/" rel="author">SuperAds Lite</a> <a href="https://dewhitehome.com/">powered by</a> <a href="">ThemeCountry</a> </div>
</div>
</footer>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script type='text/javascript' src='http://diariodelosandes.com/site/wp-content/themes/superads-lite/js/jquery.flexslider.js?ver=20150423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperAdsAjax = {"ajaxurl":"http:\/\/diariodelosandes.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodelosandes.com/site/wp-content/themes/superads-lite/js/script.js?ver=20150423'></script>
<script type='text/javascript' src='http://diariodelosandes.com/site/wp-content/themes/superads-lite/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://diariodelosandes.com/site/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<span class="back-to-top"><i class="fa fa-angle-double-up"></i></span>
</body>
</html>
